Frage zu Erfahrung mit RE und Additiven

Frage zu Erfahrung mit RE und Additiven

Beitragvon AmpiD(r)iver » 20. Jul 2013 11:14

Hallo Amperagemeinde

Ich wollte hier einmal ein Thema in die Runde werfen womit ich in der Vergangenheit eigentlich immer interessante Diskussionen entfachte und womit ich, meine Bekannten und ehemaligen Klubmitglieder durchwegs positive Erfahrungen gemacht haben. Falls ebenfalls jemand im Forum Erfahrungen damit hat bin ich über Info's natürlich sehr dankbar!
Vorweg möchte ich anmerken dass ich bei meiner Ampera dieses Produkt so oder so anwenden werde. Auch geht es mir nicht darum, Werbung für diese Produkt zu machen denn ich besitze weder Aktien oder verdiene sonst irgendwie an den Umsätzen der Firma. Aber ich denke einfach dass es sich, für Amperafahrer welche gezwungenermassen öfters mit dem Verbrenner unterwegs sein müssen, eventuell lohnen könnte.
Es handelt sich um das Produkt LubeGard http://rotentrading.ch/lubegard/ welches meine Familie, meine besten Freunde und wie erwähnt mehrere ehemalige Klubmitglieder (ehemals war ich Mitglied im SubaruClub Schweiz) http://www.subaruclub.ch/subaruclub.htm erprobt haben. Bitte fragt mich nicht wie und warum das Zeug so wirkt wie es das tut, aber es wirkt WIRKLICH! So, nun zu meinen Erfahrungen:
Wir besassen damals einen Subaru Impreza 2.0 Kombi Turbo und einen Forster 2.0 Turbo, beide Jahrgang 99 welche wir (meine Frau den Forester weil sie einen Pferdeanhänger ziehen musste und ich den Impreza, des Spasses wegen) im normalen Betrieb mit einem Verbrauch von ca. 9-12 Litern auf 100Km bewegten. Nachdem ich, nach langer Skepsis, dann doch den Versuch des Produktes zur Beimischung zum Motorenöl wagte war ich mehr als erstaunt. Schon nach kurzer Zeit bemerkte ich dass die Motoren an Laufruhe gewannen und dass sie schneller starteten (ich musste also beim Drehen des Zündschlüssels nicht mehr 4mal Riegeln sondern max. nur noch zweimal.) Danach liess ich, weil bekanntermassen die Schaltgetriebe von Subaru eher "hakelig" zu schalten waren auch den Zusatz zum Getriebeöl einfüllen und auch dort war der Effekt phänomenal! Vor allem im Winter waren die Effekt extrem, da unsere Fahrzeuge 24x7x365 im Freien standen. Auch der Verbrauch sank auf 8-10litern bei beiden Fhz. Meiner Frau vielen diese Effekte ebenfalls auf. Danach hatte meine Schwiegermutter grosse Probleme mit ihrem Legacy welcher ein Automatengetriebe hatte. Er schaltete äusserst ruppig und unsanft und knallte die Gänge nur so rein. Der FSH meinte man könne den Automaten reinigen und neues Öl einfüllen, dies könne eventuell helfen, koste aber eine Kleinigkeit. Ich dachte ich wage einen Versuch des speziellen Automatengetriebezusatzes und wir alle waren Baff... Eine unglaubliche Verbesserung des Schaltverhaltens war die Folge und sie konnte problemlos bis zum nächsten grossen Service weiterfahren. Ich redete nach diesen Vorkommnissen mit einem meiner besten Kumpels, welcher gelernter Maschinenmechaniker ist und einen getunten Impreza 2.5Turbo fährt und er lachte mich aus. Nachdem ich ihn aber mit meiner Impreza fahren liess (und er war schon mit ihr gefahren bevor ich die Additive einfüllen liess) konnte er mir nicht glauben dass ich in der Zwischenzeit weder einen Service noch einen Getriebeölwechsel durchführen liess. Deshalb wagte auch er den Versuch, machte die gleichen Beobachtungen wie ich und benutzt das Produkt auch heute noch. Nun wollte ich es wissen und Informierte die Mitglieder in unserem Club und Diejenigen welche es ausprobierten benutzen es ebenfalls heute noch in ihren aktuellen Fhz., welche Teils nicht mehr Subis sind, und schwören darauf.
Soviel zu meinen Erfahrungen mit dem Zeugs. ;)
Da ich das Motoradditiv so oder so einfüllen werde, mache ich einen Versuch. Ich werde, so Gott will und diesmal bei meiner neu ausgesuchten occ. "BlackPearl" alles glatt läuft, die erste Tankfüllung leer fahren, (weg zur Arbeit elektrisch, im Geschäft NICHT laden, mit RE heim) so leere ich den Tank in ca. zwei Wochen. Dann das Additiv einfüllen und die selbe Prozedur nochmals (so habe ich die Gewissheit dass es immer der gleiche Weg ist und ich werde versuchen meine Fahrweise ebenfalls möglichst gleich zu halten) durchführen... Die Ergebnisse werde ich dann hier Posten. Das alles wird ca. einen Monat dauern (davon ausgegangen dass ich meine Ampera am 30. diesen Monat abholen kann...*HOFF* :roll: )
Also, bis dann!

Ich Grüsse auch Alle...! 8-)
Es ist nur eine Frage der Energie! Hat man genug davon,
kann man ALLES erreichen!!! (© 16.2.2014)
"Aktuell: 183'xxx Km!"
... "ENERGIE!" ;)
Schwarze Ampera, Modell 2012 CU 108***, genannt "BlackPearl"
AmpiD(r)iver
500 kW - overdrive
 
Beiträge: 1118
Registriert: 29. Jun 2013 20:47

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon schneeflocke » 20. Jul 2013 11:31

Mein Schwager hatte so ein Zeug in seiner Säufermöre, er schwört auch darauf.
Ob das Zeug im Ampera positive ERgebnisse erzielt, mag ich bezweifeln.

Bei den von Dir erwähnten Motoren und den von meinen Schwager handelt es sich um eine völlig veraltete Motorentechnik, die selbst im Neuzustand sehr Rau liefen und Säufer waren.


Ob Sinn oder unsinn muss jeder für sich entscheiden, bei einem alten Auto mag dieses Additiv seine daseinsberechtigung haben, bei Neuwagen in meinen Augen nicht.
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 677
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon Aaamperaaa » 20. Jul 2013 16:08

Wenn das Mittel wirkt, dann kann man den Herstellern unterstellen, dass sie absichtlich Autos mit höheren Verbräuchen unter die Leute bringen. Sonst hätten sie das in ihre Motoröle zugemischt.

Daran mag ich allerdings nicht so recht glauben. Der Verbrauch ist letztlich ja auch ein Verkaufsargument. Obwohl ich der Ölindustrie/Finanzwelt so einiges zutrauen würde, aber das geht doch zu weit.

Vielleicht gibt es ja Nachteile bei einer Langzeitnutzung oder unter Extrembedingungen.

Ein Anfrage bei Opel würde zur Klärung beitragen.
Aaamperaaa
500 kW - overdrive
 
Beiträge: 688
Registriert: 4. Mär 2012 07:16

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon AmpiD(r)iver » 20. Jul 2013 20:28

Äh, OK... Also dass die Verbräuche der Motoren schon vor Jahren hätten gesenkt werden können ist eine Tatsache! Aber eben, die Hersteller der Fhz. stecken mit der Ölindustrie ja unter einer Decke und haben abkommen am laufen, oder wieso meint Ihr dass jedes Fhz. das sehr wenig verbrauchte kurz nach Markteinführung wieder vom Markt verschwand? Bsp. 3L Lupo? Ausserdem ist es ja so gewesen dass damals, vor Jahrzehnten, schon einmal jemand auf der Basis von Wahlfett einen Schmierstoff auf den Markt brachte bei dem man nur alle 100'000 Km einen Ölwechsel machen musste! War schnell wieder vom Markt da man ja 'was verdienen wollte! Übrigens funktioniert das Zeugs auch in neuen Motoren da allgemein der Reibungswiederstand reduziert wird und auch die Kaltlaufeigenschaften der Öle verbessert werden. zugleich wird der Alterungsprozess auch bei hohen Temperaturen reduziert. Und noch etwas... die Technik die beim RE eingesetzt wird ist also auch nicht die neueste. Wird von GM schon seit Jahren bei diversen Modellen verbaut, deshalb jaben sie ja auch den gewählt, da er robust und erprobt ist. Wie gesagt, ich mach' den Praxistest!!! Bis dahin, Diskussionen und kritische Äusserungen erwünscht!
Grüsse!
Es ist nur eine Frage der Energie! Hat man genug davon,
kann man ALLES erreichen!!! (© 16.2.2014)
"Aktuell: 183'xxx Km!"
... "ENERGIE!" ;)
Schwarze Ampera, Modell 2012 CU 108***, genannt "BlackPearl"
AmpiD(r)iver
500 kW - overdrive
 
Beiträge: 1118
Registriert: 29. Jun 2013 20:47

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon schneeflocke » 20. Jul 2013 21:59

Der Lupo wurde wieder eingestampft weil den keiner haben wollte, wer mal in einem drin saß (so wie ich) weiß auch warum. Der taugte nicht mal für die Stadt.

Wahlfett??? Du meinst sicherlich Walfett, sorry aber tierische fette .... und dann auch noch von einem Wal geht mal gar nicht. langt schon das die japaner meinen diese Riesen ab zu schlachten, nur weil es ja sonst nix anderes Essbares gibt *ironie aus*
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 677
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon Chris » 20. Jul 2013 22:37

schneeflocke hat geschrieben:Der Lupo wurde wieder eingestampft weil den keiner haben wollte, wer mal in einem drin saß (so wie ich) weiß auch warum. Der taugte nicht mal für die Stadt.


Ich denke er hat genauso seine Fans gehabt wie jedes andere (wenn auch exotische) Auto auch. Ich hatte vor einigen Jahren mal einen Lehrer der war richtig begeistert von dem Auto und fand es schade, dass es von VW nicht mehr gebaut wurde. Und vor ein paar Monaten hatten wir so einen 3L Lupo noch in der Werkstatt. Es gibt sie noch und das ist gut so. Sie sollen ruhig zeigen was damals schon möglich war.
Gruß vom Niederrhein, Chris
Benutzeravatar
Chris
500 kW - overdrive
 
Beiträge: 691
Registriert: 8. Dez 2011 21:36
Wohnort: Geldern

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon schneeflocke » 20. Jul 2013 23:16

@Chris,

sicher hatte oder besser hat, der Lupo seine Fangemeinde, wie jedes Auto. Nur das nutzt wenig, wenn die Absatzzahlen nicht stimmen.
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 677
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon AmpiD(r)iver » 20. Jul 2013 23:33

@schneeflocke: Tut mir leid, ich muss zugeben ich hab' noch in keinem Lupo gesessen aber ich denke es gab und gibt auch andere Fhz. (cinquecento, original mini, isetta ...) bei denen die einen so reagieren wie Du und die Anderen eben keinerlei Probleme damit haben... Wenn Du aber tiefer recherchierst und vor allem NICHT die öffentlichen Quellen als Massstab nimmst (weil die steuern ja immer das was der Grossteil der Menschen glauben soll) dann stellst du schnell fest dass dies nicht der Grund war. ;) Und wegen dem Walfett... Erstens bin ich vollkommen Deiner Meinung dass so etwas (Tierische Produkte) gar nicht geht aber es war zweitens nur ein Beispiel und drittens LAAANG bevor irgendwo erstmals eine Diskussion wegen der Wale stattfand. Sorry wegen der Schreibfehler, ich geb' mir Mühe sie zu vermeiden. :)
Gruss.
Es ist nur eine Frage der Energie! Hat man genug davon,
kann man ALLES erreichen!!! (© 16.2.2014)
"Aktuell: 183'xxx Km!"
... "ENERGIE!" ;)
Schwarze Ampera, Modell 2012 CU 108***, genannt "BlackPearl"
AmpiD(r)iver
500 kW - overdrive
 
Beiträge: 1118
Registriert: 29. Jun 2013 20:47

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon EcoDrive » 20. Jul 2013 23:49

AmpiD(r)iver hat geschrieben:...Übrigens funktioniert das Zeugs auch in neuen Motoren da allgemein der Reibungswiederstand reduziert wird und auch die Kaltlaufeigenschaften der Öle verbessert werden. zugleich wird der Alterungsprozess auch bei hohen Temperaturen reduziert. Und noch etwas... die Technik die beim RE eingesetzt wird ist also auch nicht die neueste. Wird von GM schon seit Jahren bei diversen Modellen verbaut, deshalb jaben sie ja auch den gewählt, da er robust und erprobt ist. Wie gesagt, ich mach' den Praxistest!!! Bis dahin, Diskussionen und kritische Äusserungen erwünscht!
Grüsse!



Hallo AmpiD(r)iver

Da bin ich ganz anderer Meinung.

Der RangeExtender des Ampera stammt wohl aus der GM Family 0, wurde für den Betrieb als RE ganz schön verändert.

- Der RE hat keinen normalen Starter
- Die gesamte Startprozedur ist völlig anders als in einem normalen Verbrenner. Hier: viewtopic.php?f=10&t=1750&p=22155&hilit=startprozedur#p22155
- Der RE hat den Ölfilter im Bereich der Ölwanne
- Der RE hat keinen der üblichen Kat, sondern einen Maniverter. Hier: viewtopic.php?f=10&t=1387&p=15850&hilit=maniverter#p15850
- Hier könnten Temperaturprobleme bei Verwendung von Leichtlaufölen entstehen, die den Maniverter schädigen.

- In der Anleitung steht explizit, dass keine Aditive zugegeben werden dürfen, Folge Garantieverlust.

Die Aufgabe des RE ist es zu jeder Zeit aus dem Stand heraus die notwendige Leistung zu erbringen.
Nicht nur wegen der schnellen Startprozedur, auch wegen der Drehzahlen die dabei gefahren werden, sind Aditive nach meinem Verständnis nicht nur nutzlos, sondern können dem Motor gefährlich werden.

Da die Verwendung von Aditiven fürs Motorenöl ausgeschlossen ist, halte ich auch Benzinzusätze für sehr bedenklich, denn dies sind für normale 'Dauerläufe' nicht für den RE-Einsatz entwickelt.

Im Garantiefall möchte ich jedenfalls nicht um die Bezahlung der Kosten streiten müssen.

Grüsse
EcoDrive

Seite184.jpg
Seite184.jpg (108.04 KiB) 4909-mal betrachtet
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Frage zu Erfahrung mit RE und Additiven

Beitragvon AmpiD(r)iver » 21. Jul 2013 00:20

@ecodrive
Oha... OK... Vielen Dank! Das habe ich bisher so nicht berücksichtigt... Ich werde jedenfalls die Zusammensetzung des von Opel empfohlenen und eingesetzten Öls analysieren und mich erst danach entscheiden. Wenn aber ein Standardöl verwendet wird kann ich mir nicht vorstellen dass es negative Einflüsse haben kann.
- In der Anleitung steht explizit, dass keine Additive zugegeben werden dürfen, Folge Garantieverlust.
Schreibt das so nicht jeder Fhz. Hersteller in seine Bedienungsanleitung? ;)
Das Begrenzen der Motordrehzahl verbessert
das NVH-Verhalten des Motors im
Fahrzeug; dies hat allerdings einen etwas
größeren Hubraum zur Folge. Der Motor
wird mit stöchiometrischem Gemisch und
einem Dreiwegekatalysator betrieben.
Der Start des Motors folgt einer Startprozedur,
bei der die Rohemissionen und der Gasdurchsatz
für ein schnelles Anspringen des
Katalysators optimiert wurden.
Auf dieses Prozedere scheint mir aber das Öl keinen Einfluss zu haben und es scheint ein normaler drei Wege Kat. verbaut zu sein welcher einfach direkt im Abgaskrümmer integriert wurde. Nun gut, ich werde mich mal schlau machen aber wirklich VIELEN DANK für den Hinweis!
Gruss
Es ist nur eine Frage der Energie! Hat man genug davon,
kann man ALLES erreichen!!! (© 16.2.2014)
"Aktuell: 183'xxx Km!"
... "ENERGIE!" ;)
Schwarze Ampera, Modell 2012 CU 108***, genannt "BlackPearl"
AmpiD(r)iver
500 kW - overdrive
 
Beiträge: 1118
Registriert: 29. Jun 2013 20:47

Nächste

Zurück zu Range-Extender

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste