Seite 1 von 1

Motortemperatur

BeitragVerfasst: 5. Nov 2017 23:11
von Peet
Hallo zusammen, habe bei meinem Ampi ein EcoRoute von Garmin. Auch um die Kühlwassertemp. des REX zu kontrollieren.
Dabei ist mir aufgefallen das die Wassertemp. nie über 80 Grad geht. Meist liegt sie zwischen 72 und 78Grad.

Wie sind eure Erfahrungen? Welche Temp. erreicht euer Motor?

Normalerweise hat ein Motor eine Betriebstemp. von 84-90 Grad. Vermutlich öffnet mein Thermostat etwas zu früh. Bis 60/70 Grad steigt die Temp. auch ganz normal (schnell).

Re: Motortemperatur

BeitragVerfasst: 6. Nov 2017 06:05
von schneeflocke
Hallo Peet,

Ich habe auch das EcoRoute von Garmin und ich kann Deine Beobachtung nur bestätigen. Habe ebenfalls selten über 80° C.

Gruß
Schneeflocke

Re: Motortemperatur

BeitragVerfasst: 6. Nov 2017 08:48
von joel7
Die MyGreenVolt-App zeigt mir auch immer zwischen 72 und 76 Grad an, auch nach einer halben Stunde auf der Autobahn.

Re: Motortemperatur

BeitragVerfasst: 6. Nov 2017 08:56
von he2lmuth
70-80 Grad sind für den A normal.

Re: Motortemperatur

BeitragVerfasst: 6. Nov 2017 22:52
von Peet
Vielen Dank für euer feedback,

Also entweder wird da ein anderer Temp. Fühler gelesen, oder der Motor ist einfach kühler "ausgelegt".

Normalerweise sind alle Lagertoleranzen bei normalen Motoren auf 80-87Grad ausgelegt, ideale Betriebstemperatur.
Sind zwar nur ca.10 Grad aber man könnte die Abwärme, wenn der Motor schon mal läuft, effektiver nutzen und nicht durch den Kühler ungenutzt "verschenken", gerade im Winter.

Werde mich da nochmal schlau machen wann das Thermostat öffnet.

Re: Motortemperatur

BeitragVerfasst: 6. Nov 2017 23:20
von Peet
Hab mich mal schlau gemacht, geht ja schnell heutzutage :D
Die Service/Reparatur Vorschrift lautet eindeutig, wie ich es auch von anderen Herstelle kenne:

Motor für ca. 15-20min. im Stand, ohne Heizung, laufen lassen. Danach sollten 90Grad am Tester angezeigt werden, wenn darunter dann -----Fehler!
Dann kann es nur noch sein das ein anderer Fühler am ecoRoute, MyVolt oder ähnlichen aufgelesen wird, was ich aber nicht glaube :roll:

Ich bleib mal drann....

Re: Motortemperatur

BeitragVerfasst: 7. Nov 2017 09:10
von he2lmuth
Interessant, aber 90 Grad hat hier wenn ich das recht erinnere niemand berichtet.
Es werden ja nicht alle ausgelieferten Amperas defekt sein.

Re: Motortemperatur

BeitragVerfasst: 7. Nov 2017 11:09
von Michel-2014
Stimmt. Der Motor läuft ja in einem programmiertem Rahmen. Also zum testen Motorhaube auf dann läuft er ca. 15 min. und hat 75C jedes Mal [emoji6]
Der Thermostat dieses Kühlkreislauf kann aber defekt sein. Dies war der einzige Defekt an meinem Ampera. Also am konventionellen Antrieb -> sinnig oder ?

Re: Motortemperatur

BeitragVerfasst: 17. Nov 2017 21:59
von Peet
So jetzt bin ich etwas schlauer, man lernt nie aus...
Der Ampera hat ein El. geregeltes Thermostat. Der 2 Polige Stecker dazu ist vorne am Thermostat-Gehäuse.
Komischerweise ist die Motor-Temperatur dann doch einige Tage nach meiner Frage, auf 80-87Grad gestiegen. Evtl. ist hier eine Steuerung im Einsatz, die den Motor bei Außentemperaturen über ca. 10 Grad etwas "kühler" laufen lässt? :roll:
In der Service Anleitung steht darüber leider nichts.

Re: Motortemperatur

BeitragVerfasst: 18. Nov 2017 09:28
von he2lmuth
Interessant, werde ich diesen Winter beobachten.