rauher Lauf, Motorkontrolleuchte --> Zündspule?

Benutzeravatar
DjDive
111 kW - voll elektrisch
Beiträge: 163
Registriert: 11. Jun 2016 05:44
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von DjDive » 21. Jul 2018 11:12

Hallo Schnukums

das habe ich auch gemacht. Ergebnis der Motor lief ruhiger mit neuen Kerzen, aber
nach kurzer Zeit kam das Ruckeln wieder. Jedoch muss ich dazu sagen, dass mir das
immer nur auf den ersten 10km mit kalten Motor passiert ist. Da war das ÖL halt noch
dicker und somit konnten sich die Kanäle nicht richtig füllen.

Ich hoffe jedoch für Dich, dass Du jetzt keine weiteren Probs bekommen wirst.
Also ich drücke Dir die Daumen !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !

welbach
60 kW - range-extended
Beiträge: 79
Registriert: 20. Sep 2015 11:22
Wohnort: Ternitz Niederösterreich
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von welbach » 22. Jul 2018 09:52

DjDive hat geschrieben:Hallo Schnukums

das habe ich auch gemacht. Ergebnis der Motor lief ruhiger mit neuen Kerzen, aber
nach kurzer Zeit kam das Ruckeln wieder. Jedoch muss ich dazu sagen, dass mir das
immer nur auf den ersten 10km mit kalten Motor passiert ist. Da war das ÖL halt noch
dicker und somit konnten sich die Kanäle nicht richtig füllen.

Ich hoffe jedoch für Dich, dass Du jetzt keine weiteren Probs bekommen wirst.
Also ich drücke Dir die Daumen !
eigentlich umgekehrt, die Stößel sind zu voll, deshalb gehen die Ventile nicht ganz zu.
das kann mit der Zeit die Auslaßventile ruinieren.
Wenn alles warm wird und die Stößel soweit undicht werden wie sie sollen, dann läuft er rund.
Wenn die Stößel leer wären würde man das nur hören aber der Motor würde keine Aussetzer haben.


The problem is apparently an issue with the stationary hydraulic valve lash adjusters (SHLA aka "lifters" in older engines) not properly bleeding down after the valve activation phase when the engine (and oil) is very cold.

This may leave the exhaust valve partially open during part of the combustion cycle when it should be closed, creating a misfire.

There is now a bulletin PIP5472 "Short Duration Misfire, Rough Idle, MIL On During Cold Start" that identifies this issue should it occur and provides a diagnostic process. As part of that bulletin the dealer may replace ALL of the exhaust SHLAs in an attempt to remedy the condition.


Martin

Benutzeravatar
Fufu2
111 kW - voll elektrisch
Beiträge: 332
Registriert: 14. Feb 2017 18:38
Wohnort: Heidenheim an der Brenz
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Fufu2 » 22. Jul 2018 13:30

Ich kann nur sagen Super Plus oder noch besser tanken (für die paar Mal im Jahr ).
Und ihr könnt lachen 200ml 2 Taktöl Öl in den Tank ( Voll synthetisches) und alles ist sauber.
Was sich im ersten Moment komisch anhört ist zum schmieren und reinigen das beste was ihr eurem Motor antun könnt.Keine Angst wegen Kat . Verbrennt sauberer als alles andere.
Gruß Andi
Es reicht 1x im Jahr
Mein Ampi elektrisiert mich! :D

--------------------------------------------------
Ampera 2/14 Komfort Nachtschwarz 8-)
u. Zafira b mit bösen 200 EDS PS

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 25
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 23. Jul 2018 12:34

Bad news!

Heute einen Teil des Arbeitsweges im "Hold" gefahren, zuerst alles eitle Wonne, dann die blinkende CEL aber mit völlig seidigen Motor, dann, beim Ausrollenlassen vor einer roten Ampel, kam auch schon das rütteln... :(

Die CEL ist dann aber wieder ausgegangen und es war "nur" ein Pending Code.

Benutzeravatar
DjDive
111 kW - voll elektrisch
Beiträge: 163
Registriert: 11. Jun 2016 05:44
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von DjDive » 23. Jul 2018 19:46

jepp !

Kenne ich auch ! Frage doch einfach mal den FOH, ob er Dir helfen kann. Wird ohne garantiert
nicht besser !
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 25
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 30. Jul 2018 12:00

Also ein kleines Zwischenupdate.

Vergangene Woche bin ich in die Bredouille gekommen den RE anstarten zu müssen (habe es nicht mehr zur Steckdose geschafft).

Beim Anspringen hat kurz eine Fehlermeldung im Display aufgeleuchtet, irgendwas mit Servolenkung überprüfen, war aber gleich wieder aus und ein Fehlercode wurde auch nicht gespeichert.

Der RE hat dann bis zur Dose funktioniert. Beim Parken ist mir aufgefallen, dass der Keilriemen quitscht. (Das letzte, große Service ist ohnehin überfällig, das merkt man auch).

Ich habe bei der Gelegenheit auch mal kurz das Öl nachgeschaut und festgestellt, dass es extrem nach Benzin mieft. Normal würde ich meinen: extrem viel Kurzstrecke.

Gut, der Servicetermin ist ohnehin am Dienstag (also morgen), da wird dann das Öl und der Riemen gewechselt.

Das Wochenende waren 3 Wege mit insgesamt 200 km leider unvermeidlich, also habe ich - mit einem Stoßgebet - den RE auf der Autobahn durch Hold eingeschalten. Das Ding lief völlig ruhig und unproblematisch. Am Sonntag waren die letzten zwei (der insgesamt drei) Wege dran. Nicht auf der Autobahn aber über Straßen im Ortsgebiet wo man sehr gemügliche 60 km konstant fahren kann. Auch hier hat der RE wunderbar mitgespielt.

Zwischendurch habe ich es geschafft den alten Sprit zu verheizen und gleich mal eine ganze Ladung ÖMV 100 Oktan super-duper-premium reingetankt.

Mich würde es nicht wundern, wenn der Sprit wirklich schon ziemlich abgestanden war (entweder kondenswasser oder Ablagerungen) was zu dem Stottern geführt hat.

Werde jedenfalls am Dienstag mit dem Mechaniker sprechen. Der fährt angeblich auch einen Ampera (und klang am Telefon sehr kompetent), mal sehen was dabei rauskommt...

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 91
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Andreas Ranftl » 30. Jul 2018 16:56

Hey STOPP!! Nicht den Professor wenns nur der Lehrling lösen kann!!!
Zündmodul raus und die Isoliergummis der Sekundärausgänge zur Kerze abziehen.Meistens ist der Entstörwiderstand 4.Zyl so oxidiert dass die Spule oberhalb sich die Masse zum Kopf sucht.Ein guter FOH hat gebrauchte/defekte Module-zum testen,so wie wir ;) -der gibt dir gerne einen Widerstand 1-3.Zylinder mit Gummi.Den oxidierten Sekundärausgang an Modulunterseite unbedingt mit kontaktspray und kleinem Schraubendreher reinigen!!
Bitte auch sicherstellen dass der neue Kerzentyp Iridiumkerze verbaut ist,der Händler zeigt euch die richtige...Passt auf eure Kerzen-Elektrodenabstände auf,das Modul ist sonst am Rand der Zerstörung...
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 25
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 1. Aug 2018 17:35

Update:

Gestern war Servicetag. Obwohl ich mehrmals darauf hingewiesen habe, dass mein Ampera einen gewissen Servicestau hat, wurde trotzdem nur ein kleines Service (ohne Ölwechsel) gemacht, weil das Große Service offenbar erst nächstes Jahr ansteht.

Beim Abgeben des Autos habe ich auf die Problemchen und das Quitschen des Keilriemens hingewiesen.
Am Nachmittag hatte ich dann ein Telefonat mit der Werkstatt bei dem mir mitgeteilt wurde, dass das Quitschen festgestellt aber noch nicht diagnostiziert wurde. Es war jedenfalls nicht der Keilriemen. In meinem Kopf habe ich schon die Kasse klingeln gehört.

Wenig später kam dann ein zweiter Anruf der ungefähr so ging:

- Ich habe eine gute Nachricht für Sie: wir haben den Fehler gefunden, es ist ein defekter Ventildeckel
(was wird wohl die schlechte Nachricht sein - dachte ich)
- ich habe noch eine gute Nachricht für Sie: wir haben das Ersatzteil lagernd
(da wurde es wirklich spannend)
- ich habe NOCH eine gute Nachricht für Sie: das Auto wird heute fertig

jetzt habe ich mich schon wirklich auf eine vierstellige Zahl auf der Rechnung eingestellt - Auf meine Nachfrage hieß es dann € 600 inkl. Service.

Long Story Short: offenbar ist eine Membran im Ventildeckel gerissen. Nach dem Service bin ich ein Paar mal mit dem RE gefahren und BIS JETZT keine Probleme... mal sehen wie es weiter geht.

Loader230V
111 kW - voll elektrisch
Beiträge: 171
Registriert: 3. Nov 2012 18:18
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Loader230V » 2. Aug 2018 00:47

An Andreas Ranftl, wenn man wie beschrieben auf die Elektrodenabstände der Zündkerzen achten soll, wäre ich für die Angabe des Maßes dankbar. Danke und Schöne Grüße, Lothar
Stell Dir vor es gibt genug Strom und keiner fährt damit.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast