rauher Lauf, Motorkontrolleuchte --> Zündspule?

Antworten
Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 500
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Andreas Ranftl » 20. Dez 2018 20:07

Hallo an die Skeptiker und Professoren unter euch-mache Zylinderköpfe und Motoren jetzt 28 Jahre,seit den X16XEL Motoren im Tigra,Astra F BJ 1993 haben wir dieses Leiden-durchaus gab es hartnäckige spritsparverseuchte Köpfe die wir neu einschleifen mussten mit größeren Führungen.Das Tunap 133 ist aber durchaus wirksam in 90% aller Fälle-RICHTIG ANGEWENDET eine runde Sache.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 47
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 26. Dez 2018 14:10

Habe jetzt erstmal entschieden mir Bedenkzeit zu nehmen und dem Ganzen mal auch selber auf den Grund zu gehen. Da die Diagnose nicht eindeutig war - vielmehr war es ja der Sherlock Holmes Zugang "wenn alles mögliche ausgeschlossen wurde, ist das, wie unwahrscheinlich es sein mag, das schuldige" - möchte ich mir selbst ein Bild davon machen. Zumal ich mit dem Befund (Symtombeschreibung) nicht ganz einverstanden bin.

Habe bei der Abholung recht ausführlich mit dem zuständigen Berater gesprochen, seiner Meinung nach kann es nur noch ein mechanischer Defekt sein weil die Einspritzung und die Zündung sind es mal nicht. Er meinte, weil die Symptome beim aufwärmen des Motors - nicht aber beim kalten oder warmen Motor vorkommen - kann es eigentlich nur das Ventil sein, weil das Ventil im kalten Zustand kleiner ist leicher in der Öffnung läuft und auch wenn der Motor (Block/Kopf) warm ist, ist genug Spiel gegeben, dass das Ventil normal läuft aber eben in der Warmlaufphase wo das Ventil etwas schneller ausdehnt als der Block fangt es eben an zu hängen.

Das ist der Punnkt mit dem ich nicht einvestanden bin, die Symptome hatte ich nämlich in allen Temperaturbereichen, von ganz kalt bis 2-Stunden-Landstraße-Dauerlauf-warm. Zudem würde es mich ja wundern wenn ALLE Ventile gleichermaßen hängen. Der Motor ist noch zu jung um alle ventile zu vernichten. Wenn sich in einem Zylinder die Ventile verabschiedet hätten, müsste er ja auch einen entsprechenden Fehler ausgeben (sprich mit dem entsprechenden Zylinder) und nicht nur pauschal.

Zudem wirkt es für mich eher als würde der Motor ersticken, da ja Funke und Sprit offenbar durchgetestet wurden, was ist mir der Luft? Ist villeicht der LMM defekt, regelt die Lambda richtig? Hat sich vielleicht das AGR zugesetzt (bei der Laufleistung eigentlich undenkbar)? Auf diese Fragen bekam ich nur die Antwort, dass dies eigentlich auszuschließen sei, weil die Symptome eben nur beim Aufwärmen auftauchen und sich überhaupt ganz anders darstellen würden ( :?: )

Was ist eigentlich mit den Nockenwellensensoren, vielleicht haben die eine Macke und die Elektronik glaubt Fehlzündungen zu haben, nimmt Sprit weg (um den Kat zu schonen) und der Motor fängt an zu husten? Die Idee hatte ich erst nach der Abholung, was meint ihr? Realistisch oder ein Hinrgespinst/blöde Idee?

Wegen dem Tunap habe ich auch gefragt. Die Antwort war, dass die es auch machen wollten, aber da das Auto kein Gaspedal mehr hat, kann man das nicht machen. Der Motor würde einfach absterben, weil man eben die Drehzahl nicht hoch genug drehen/halten kann. Habt ihr vielleicht Ideen wie man das mit dem Hobel hinkriegen könnte?

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3871
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Markus Dippold » 26. Dez 2018 14:28

Irgendwo hatte mal geschrieben, ich meine in 2017 noch, daß ich einmal einen Fehlercode anstehen hatte, nach dem angeblich Nockenwelle(?) und noch irgendwas asynchron laufen.
Wenn's wirklich so gewesen wäre, so der Meister der freien Werkstatt, hätte ein oder einige Kolben schon "Hallo, da bin ich" gemacht. Motor hörte sich auch völlig normal an.

Fehler mit Torque gelöscht, seitdem nicht wieder gekommen.
Vermutlich hatte sich nur ein Sensor verschluckt.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
123715km elektrisch, 15.86kWh/100km ab Akku
18028km RE-Betrieb, 5.89l/100km
LDV 0.8l, persönlicher LDV 0.77l

Stand 30.09.2019

Meine Solaranlage

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4402
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von he2lmuth » 26. Dez 2018 15:57

Motorhaube auf Zündung an sollte doch gehen?!
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Schnukums
16 kWh - fährt
Beiträge: 47
Registriert: 25. Jun 2018 21:57
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Schnukums » 26. Dez 2018 16:14

he2lmuth hat geschrieben:
26. Dez 2018 15:57
Motorhaube auf Zündung an sollte doch gehen?!
Dann dreht der aber nur im "Standgas" - sprich mit der niedrigsten der drei Drehzahleinstellungen. So wie mir das geschildert wurde, muss der Motor auf 2000 oder 5000 (je nach Quelle) gedreht werden und dann das Tunap reingespritzt, so dass der Motor Drehzahl verliert...

Ich habe mich ja schon gefragt ob man da nicht mit dem Mountain-Mode was machen kann???

Benutzeravatar
Andreas Ranftl
500 kW - overdrive
Beiträge: 500
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Andreas Ranftl » 26. Dez 2018 16:25

Wenn er so dreht reicht es völlig für Tunap.Die 5000 ist Blödsinn.Eine halbe Dose vorher dann 30min. einwirken lassen.Dann eine "halten" Fahrt mit Berg bzw Steigung fahren.Die restliche Dose und wiederholen.
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Adam Jam 1.4,2014-Anhänger Monty B11,800kg,1998

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 577
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von STdesign » 26. Dez 2018 17:31

Soweit ich weiß (Info eines Kollegen, der auch nen Ampera hat), kann man bei geöffneter Haube und dann laufendem Verbrenner mit dem Gaspedal die Drehzahl auch erhöhen. Gemacht für Diagnosen und konventionelle Abgasuntersuchungen.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 362
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von Mütze404 » 26. Dez 2018 20:28

STdesign hat geschrieben:
26. Dez 2018 17:31
Soweit ich weiß (Info eines Kollegen, der auch nen Ampera hat), kann man bei geöffneter Haube und dann laufendem Verbrenner mit dem Gaspedal die Drehzahl auch erhöhen. Gemacht für Diagnosen und konventionelle Abgasuntersuchungen.
Das ist richtig
Gerade letztens erst beim TÜV getestet. Ampera starten, Motorhaube auf, Motor springt an. Mit den Gaspedal lässt sich dann die Drehzahl ändern
1G0R86E46CU109801

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 4402
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von he2lmuth » 27. Dez 2018 09:28

Hab ich selbst so probiert. Unter Last zu fahren ist natürlich besser.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
steffenralf
16 kWh - fährt
Beiträge: 34
Registriert: 13. Nov 2018 10:05
Wohnort: Tuttlingen
Kontaktdaten:

Re: rauher Lauf, Motorkontrolleuchte --> Zündspule?

Beitrag von steffenralf » 27. Dez 2018 17:17

Ich habe ja die gleichen Probleme, auch diese sporadischen Zündaussetzer.
Ich habe momentan ein Additiv im Motoröl und eins im Benzin.
Die nächste Tankfüllung wird ein 100 Oktan Kraftstoff.
Natürlich habe ich Zündkerzen und Zündspule bereits ausgetauscht
Die Zündaussetzer habe ich allerdings nur bei warmem Motor, kalt gab es bis dato nie Probleme.
Ich verstehe das die Ventile im kalten zustand eventuell besser schliessen als im warmem Zustand,
jedoch kann ich den Motor ausmachen und ein paar Sekunden später wieder an und die Zündausetzer sind
manchmal auch wieder weg.

Heute habe ich mal als ich die Zündausetzer hatte den Stecker des LMM abgezogen, eine Sekunde später war
der Motorlauf wieder ruhiger, es ging aber sofort der Kühlerlüfter und ich hatte keinen direkten Vergleich zu
vorher.
Natürlich wurde eine Fehler im Fehlerspeicher abgelegt und ich musste ihn wieder über den OBD Adapter löschen.
Für mich ist es Grund genug zuerst einmal den LMM zu tauschen, Kostenpunkt 70€, bevor ich den Zylinderkopf demontieren lasse und zur Überholung schicke.
LG, steffenralf
-------------------
Chevrolet Volt MY 2013
Mercedes ML 320 MY 2008
Mercedes SL 300 MY 1992
VW Touran MY 2011
Smart Cabrio MY 2003

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste