Seite 1 von 1

Gebirge modus - geruch

Verfasst: 6. Nov 2018 20:46
von Zegler
Hallo

Bin mit dem Ampera schon seit 2 Jahren sehr zufrieden. Habe schon cca 60000km und noch keine probleme hoffe das bleibt so :oops: ist ein 2013 BJ. Fahre meistens nur elektrisch. Aber heute habe ich das Gebirge modus ausprobiert.
Ich habe gedacht - weil der Verbrenner angegangen ist das ich ihn auch ein bischen fuer akku laden ausnutze, ich hate noch nach einer Stunde fahrpause, eine kurze strecke von 7km vor und wollte den verbrener nicht mehr starten. Deswegen akku ladung mit warmen verbrener.

Also habe den Gebirge modus cca 15 km gefharen und den akku von 0km auf 30km aufgeladen, alles toll. Aber beim verlasen des Ampera habe ich verbrantes gummi-plastik gerochen (so änlich), aber bin ganz sanft gefharen.

Habe sofort die Motorhaube aufgemacht und nachgesehen, alles war in ordnung nur die Orangen kabel waren ganz schoen heiss. Es ist kein licht im kombiinstrument angegangen und keine fehler aufgetretten. Aber jetzt frage ich, ist das normal ?
Wie gesagt ich fahre gebirge modus nicht, nur wenn wir mit famillie nach urlaub fharen dan leuft der in normal modus, aber ohne irgend welchen gestank wenn wir ankommen. Und jetzt das gebirge modus zum ersten mal so ausprobiert. Das sollte doch dafuer gemacht sein, oder ? Habe noch mal den Verbrener im stehen angemacht (haube auf) und der lief einwandfrei.....

hat das schon jemand von euch etwas gerochen?

danke und entschuldigung fuer mein Deutsch

gruss aus Slovenien
Marko

Re: Gebirge modus - geruch

Verfasst: 6. Nov 2018 21:07
von STdesign
Hi,

zuerst: Super deutsch, das kann manch hier Geborener weniger gut ;)

Irgendwo hier im Forum gab es schon mal ähnliche Beobachtungen. Ich selbst nutze den Gebirgsmodus auch sehr selten und ich habe dabei noch nichts festgestellt.
Allerdings hat mein Auto im Haltenmodus schon mal ordentlich gestunken. War im Norwegenurlaub während langer Bergfahrten mit hoher notwendiger Motorleistung über längere Zeit. Ich habe auch erstmal überall rumgeschaut, hat gerochen wie verbrannter Unterbodenschutz bzw. Plastik. Gefahren ist das Auto wie bei dir ganz normal und ohne Meldungen. Gefunden habe ich bis heute nichts und unter normalen Belastungen tritt es nicht auf, auch auf langen Strecken nicht (>300km im Haltenmodus fahre ich häufiger). Vielleicht haben sich Motor und Abgasanlage auch einfach nur richtig "freigebrannt". Keine Ahnung.

Die Ähnlichkeit zum Gebirgsmodus könnte sein, dass bei diesem der Verbrenner auch vergleichsweise stark belastet wird.

Beste Grüße ins nächste Motorrad-Zielgebiet

Re: Gebirge modus - geruch

Verfasst: 7. Nov 2018 00:05
von AndiW
Hallo.

Ich habe genau dasselbe. Unmittelbar nach einer Fahrt mit Gebirgsmodus riecht es nach angebrannten Gummi.
Glücklicherweise nutze ich den Gebirgsmodus nur sehr selten.

Grüße nach Slowenien.

Re: Gebirge modus - geruch

Verfasst: 7. Nov 2018 08:56
von he2lmuth
Ich kenne den Geruch. Laden tut der Generator (Gebirge) mit 16kW. Die muss der Benziner zusätzlich bringen. Sollte man nicht bei Stadtfahrt machen weil dann der Gegenwind fehlt. Am Besten bei rund 100 kmh.
So meine Erfahrung.

Re: Gebirge modus - geruch

Verfasst: 7. Nov 2018 11:42
von Zegler
ach sooo.. also keine panic :)

aber jetzt bin ich wieder beim dem topic warum er nicht 32A 1 phasig laden darf :( das ist weniger als 16 kW, und wenn er die 16kW dauerhaft laden darf dan sollte fuer denn akku das doch kein problem sein..

Aber lassen wir das dann :)

grussss

Re: Gebirge modus - geruch

Verfasst: 7. Nov 2018 12:03
von STdesign
Zegler hat geschrieben:
7. Nov 2018 11:42
aber jetzt bin ich wieder beim dem topic warum er nicht 32A 1 phasig laden darf :( das ist weniger als 16 kW, und wenn er die 16kW dauerhaft laden darf dan sollte fuer denn akku das doch kein problem sein..
Was die Batterie kann, ist das eine. Ein wesentlicher Grund dürfte sein, dass es damals während der Entwicklungszeit kein geeignetes Onboard-Ladegerät gegeben hat bzw. mit vertretbarem Aufwand hätte entwickelt, ins System integriert und verkauft werden können.

Re: Gebirge modus - geruch

Verfasst: 7. Nov 2018 14:10
von ObeliX
den geruch kenne ich auch. hat mMn nichts mit dem berg- (oder halten)modus zu tun. der war bei mir vor über zwei jahren das letzte mal aktiv. da reicht schon die motorwartung. hab mir nur am anfang ein wenig sorgen gemacht - aber nichtmal genug um die haube aufzumachen. ich glaub da dünstet nur ein wenig 'patina' aus, die sich bildet wenn der REX selten läuft. ich kann mich zb. nicht erinnern das gerochen zu haben, als ich noch jede woche 2x540 autobahn-km am stück zurückgelegt habe.


gruß Obel