Kühlmitteltemeratur RE

Innenraumheizung elektrisch trotz laufendem und warmen RE

Beitragvon tubist88 » 26. Feb 2013 15:43

Dank eines "freundlichen" Wohnmobilisten der mir am Campingplatz in Fulda den Ladestecker gezogen und seinen Stinker stattdessen angesteckt hat, "durfte" ich mal wieder 40 km Autobahn mit RE fahren. Ich bin bewusst schnell gefahren, damit der RE immer lief und ordentlich zu tun hatte. Im "Climate" Bildschirm ging die Heizungsanzeige aus, aber der Parameter am Bus ging nicht unter 2,5 kW.

Habe ich den falschen Parameter? Bei mir gits "1644 "CHCM Pwr" "Cabin Heater Electric Power Used" "kW"" nicht. Ich habe "Cabin Climate Control Power Cmd", abgekürzt "HVAC Cmd (kW). Siehe Bild
Dateianhänge
20130216_222710.jpg
20130216_222710.jpg (179.99 KiB) 4190-mal betrachtet
20130216_222749.jpg
20130216_222749.jpg (141.33 KiB) 4190-mal betrachtet
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 26. Feb 2013 19:15

Hallo tubist88

Ja es ist so, dass im RE-Betrieb auch die elektr. Heizung zeitweise in Betrieb ist. Der Strom kommt ja vom Generator.

Dein DashDAQ Signal zeigt wohl die Soll-Einstellung (2,50KW) darauf deutet die Bezeichnung hin "Cmd"
Das ist in deinem Fall die Zielwerteinstellung, nicht der akluelle Wert.
Bei mir steht ja "used", deshalb schwankt die Anzeige manchmal recht lebhaft.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Kühlmitteltemeratur RE

Beitragvon Michel-2014 » 24. Aug 2014 16:08

Ich lese von slv Rider das der Motor 90-100C haben sollte. Ich komme auf 52C (nach einschalten der Heizung auf 60C warum auch immer ?!) ich tue mir schwer zu verstehen wie das sein kann (bei meinem Fehler, der aber nur manchmal auftritt P2181) wurde laut Volt-US Forum das Thermostat getauscht (was wohl oben nach gerichtet am Motor sitzt)
Aber auch wenn das IMMER offen ist müsste der Motor doch irgendwann auf Temperatur kommen oder ?
Kleiner Stromer ;-)
Benutzeravatar
Michel-2014
500 kW - overdrive
 
Beiträge: 2307
Registriert: 18. Apr 2014 22:28

Re: Kühlmitteltemeratur RE

Beitragvon he2lmuth » 25. Aug 2014 07:54

Nein! Die Kühlung ist stärker!!!
Siehe bitte auch die anderen Antworten in Deinem Fragefred.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3447
Registriert: 19. Aug 2011 12:16

Vorherige

Zurück zu Range-Extender

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast