Kühlmitteltemeratur RE

Re: Kühlmitteltemeratur RE

Beitragvon tubist88 » 1. Jun 2012 20:43

EcoDrive hat geschrieben:Ich hab mal: ECT" "Engine Coolant Temperature" "°C" im DashDAQ eingestellt. wird aber noch ein paar Tage dauern, bis der RE mal anspringen wird ;-)
Grüsse
EcoDrive


Ich bin auf Deine Werte gespannt. Mein FOH sagt, meine Werte seien normal und es bestünde kein Grund zur Sorge. Es sei kein "dummes" Thermostat verbaut, welches bei 90 Grad einfach den großen Kreislauf aufmacht sondern eine Art "gesteuertes Thermostat" ???? Er hat´s mir im Motorraum gezeigt, da führen Kabel hin.
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 1. Jun 2012 23:29

Hallo tubist88

Wenn ich jetzt zwischen deinen Zeilen lese und weiter überlege, ist vermutlich alles anders als bis jetzt angedacht...
Kannst du genauer beschreiben, wo der FOH die den Thermostaten gezeigt hat,evtl Foto.?

Ich vermute nun, dass wir es hier mit zwei unterschiedlichen 'Dingen' zu tun haben. Zum einen den eigentlichen Thermostaten, der wie dein FOH sagt, den Temperaturbereich des RE steuert.Zum Zweiten, die Anzeige DashDAQ oder andere Geräte, die die Kühlwassertemperatur anzeigen.
Mit ECT" "Engine Coolant Temperature" "°C" könnte die Temp. des Kreislaufes 'ausserhalb' des RE gemeint sein. Also Kühlmitteltemp. und nicht Motorentemp.

Als es noch kühler war, habe ich hier auch schon beschrieben, dass ich in der Garage mit der Installation und 'Herumspielen' am DashDAQ mal die Standheizung eingeschaltet habe. Dabei habe ich beobachtet, dass die ECT" "Engine Coolant Temperature" "°C" ganz leicht angestiegen ist. Da der RE in der Garage am Ladekabel nicht gelaufen ist, kann dies bedeuten, dass der hier gemeinte Fühler nicht IM RE, sondern im Kreislauf sehr nahe am Kreislauf des 'Cabin Heaters' ist. Deshalb nicht 90°. Zum Kühlen muss das Kühlwasser ja eine tiefere Temp. haben.

Wie seht ihr das?

Grüsse
EcoDrive

Nachfolgende Grafik: Quelle: gm-volt.com/forum.....
fig4.jpg
fig4.jpg (27.88 KiB) 5425-mal betrachtet
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Kühlmitteltemeratur RE

Beitragvon tubist88 » 2. Jun 2012 12:37

Hier in dem Bild Teil Nr. 330. Nr 332 ist das Gehäuse dazu mit den elektrischen Anschlüssen.
http://parts.nalleygmc.com/showAssembly.aspx?ukey_product=3075153&ukey_assembly=394204

Bzgl. des geringen Messwertes von 70-80 Grad scheint bei mir kein Defekt vorzuliegen, im Volt Forum werden ähnliche Werte genannt.
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 4. Jun 2012 06:55

Hallo tubist88

Danke für diese sehr guten Informationen. Das bestätigt meine Vermutung, dass mit 70-80° die Kaltseite des Kühlmittels gemessen wird.
Auf der anderern Seite des Motors gibts einen weiteren Temp.senesor Index 315:RETAINER. Computer Control Sensors. Engine Coolant Thermostat.
Hier dürften dann wohl die höheren Temp. gemessen werden. (nicht im DashDAQ)
Hier ist auch der Bypass (310,312)

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Kühlmitteltemeratur RE

Beitragvon tubist88 » 4. Jun 2012 16:12

Danke, daß Du das Rätsel zu Ende gelöst hast.
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 15. Feb 2013 23:49

Hierzu kann ich noch folgende Beobachtungen berichten.

Beim Betrieb des RE im -4°-Modus 'Der Verbrennungsmotor läuft aus Temperaturgründen' heizt bzw läuft der RE bis ca 66°bis 68° und schaltet dann ab. Die Einschalttemperatur liegt bei ca 46°.

In diesem Tread vom letzten Sommer wurde beschrieben, dass die RE-Kühlwassertemperatur nur bis 70°bis 80° geht, auch im Haltenmodus. Einige Lösungsansätze / Erklärungen sind hier oben nachzulesen.

Nun habe ich beobachtet, dass im Winter die Temperatur des RE höher geht. Ich habe die ECT Temp. auf dem DashDAQ schon bei 86° bis 88° gesehen. Ich folgere daraus, dass der Ampera im Winter das Kühlwasser etwa 10° höher gehen lässt, bevor er das Ventil zu den Frontkühlern öffnet. Mehr Heizenergie für den Fahrgastraum? Oder einfach nur motorentechnisch bedingt?

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: AW: Kühlmitteltemeratur RE

Beitragvon tubist88 » 16. Feb 2013 18:53

Habe leider keine Antwort aber eine Zusatzfrage. Ich habe schon 92 Grad gesehen und dennoch hat die elektrische Kabinenheizung 2,5 kW durchgehend gezogen. Bei eingestellten 21 Grad Ecomodus.
Geht bei mir ein Ventil nicht auf?
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 16. Feb 2013 19:18

Hallo tubist88

Das ist kein Fehler. Bei mir ist die el. Heizung auch an, obwohl der RE gelaufen ist, oder gerade läuft.

Dabei gibts einen Unterschied zwischen 'läuft aus Temperaturgründen' und längerem Haltenmodus (oder leer).

Wenn der RE nur kurz läuft ist der 'grosse' Kühlkreislauf zum Frontkühler hin nicht beteiligt. Dann ist auch nur ein Teil der 6,3 Liter Kühlwasser auf Temperatur. Es ist deshalb ein Kompromiss RE und elektr. Heizung zusammen.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Kühlmitteltemeratur RE

Beitragvon tubist88 » 16. Feb 2013 20:15

Kein Fehler? Wenn der RE 90 Grad hat, der große Kühlkreislauf offen ist und das elektrisch beheizte Wasser wieder kühlt? Vielleicht ist es ein Parameterfehler auf dem Bus, denn im Bildschirm des Ampera geht die Heizungsanzeige bei RE-Betrieb aus, wenn der RE warm ist. Oder habe ich einen falschen Parameter im DAQ?
Ich bekomme auch keine Zwischenwerte angezeigt, nur entweder 2,5 kW Heizleistung im Eco Mode oder 6,5 kW
Benutzeravatar
tubist88
111 kW - voll elektrisch
 
Beiträge: 243
Registriert: 1. Feb 2012 20:57
Wohnort: Landkreis Bad Kissingen

Re: Kühlmitteltemeratur RE

Beitragvon EcoDrive » 16. Feb 2013 20:39

tubist88 hat geschrieben:.. Oder habe ich einen falschen Parameter im DAQ?
Ich bekomme auch keine Zwischenwerte angezeigt, nur entweder 2,5 kW Heizleistung im Eco Mode oder 6,5 kW


Bei meinem DashDAQ werden immer sehr schnell aktualisierte Daten angezeigt. Bei der Heizung so ungefähr ab 0,360 KW über den Nennwert von ca 5 KW bis hin zu den Spitzen bis über 8,0 KW.

Code: Alles auswählen
1644 "CHCM Pwr" "Cabin Heater Electric Power Used" "kW"

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
Benutzeravatar
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

VorherigeNächste

Zurück zu Range-Extender

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron