Seite 3 von 3

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 25. Aug 2019 14:10
von SunRider
Also lieber neu einlöten? Weiß jemand von wo ich solche Sicherungen herbekomme??

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 25. Aug 2019 14:49
von he2lmuth
Zuersteinmal müsstest Du wissen welchen Auslösecharakter die Si hat. Flink träge normal?

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 26. Aug 2019 04:58
von SunRider
So habe jetzt es probiert mit Überbrückung und es funktioniert erstmal. Werde schauen ob ich solche Sicherung finde und denn mal sehen ob ich das hinbekomme.

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 13. Nov 2019 20:24
von Josh1976
Bei mir ist seit gestern selbiges Problem aufgetreten.

Wallbox funktioniert nicht mehr.
LED bleiben aus.
Licht am Ladestecker funktioniert ab und zu für einen kurzen Moment.

Komischer Zufall bei dem ganzen ist, das erst vor 4 Wochen mein Original Ladeziegel den Geist aufgegeben hatte. Dieser wurde aber kurzerhand gegen ein neues getauscht (im Rahmen der HV-Garantie).

Fällt die Wallbox ggf. auch unter die HV Garantie?

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 13. Nov 2019 22:52
von Martin
Nein, da die Wallbox Zubehör ist und für das Laden des Fahrzeug nicht zwingend notwendig ist. Der Ladeziegel ist Bestandteil des Auto....

Re: Orginal Wallbox reagiert nicht mehr

Verfasst: 25. Nov 2019 13:56
von Josh1976
Martin hat geschrieben:
13. Nov 2019 22:52
Nein, da die Wallbox Zubehör ist und für das Laden des Fahrzeug nicht zwingend notwendig ist. Der Ladeziegel ist Bestandteil des Auto....
Danke :-(