Rückrufaktion Ladeklappe

Re: Rückrufaktion Ladeklappe

Beitragvon Markus Dippold » 16. Feb 2013 13:58

Die Ladeklappe ging bei meinem Ampera auch schon zwei, drei Mal nicht auf. Aber ich habe das bei den zu diesen Zeitpunkten deutlichen Minusgraden darauf geschoben, daß sie eben zugefroren war.

Seit ich die Gummis und den Rand der Ladeklappe richtig dick und fett mit Grafitöl behandelt habe, war bislang Ruhe.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3197
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Rückrufaktion Ladeklappe

Beitragvon pebresch » 16. Feb 2013 14:04

Meine Ladeklappe geht eigentlich NIE ohne manuelle Unterstützung auf! Ich habe mich schon daran gewöhnt, dass ich mit dem Finger(nagel) im richtigen (klick)Moment nachhelfe :?
So richtig schlimm ist das nicht, aber wenn es eine Rückrufaktion geben sollte, wäre ich auch nicht unglücklich.
Gruss

Rolf
Benutzeravatar
pebresch
60 kW - range-extended
 
Beiträge: 70
Registriert: 11. Sep 2012 17:21

Re: Rückrufaktion Ladeklappe

Beitragvon Joe » 16. Feb 2013 15:34

Also ich müsste mal nachsehen, ich meine aber dass "mein" Ampera irgendwann aus dem 1. HJ 2012 ist.
Joe
111 kW - voll elektrisch
 
Beiträge: 160
Registriert: 28. Dez 2012 17:09
Wohnort: Heinsberg

Re: Rückrufaktion Ladeklappe

Beitragvon PapaAlbi » 16. Feb 2013 18:33

Markus Dippold hat geschrieben:Seit ich die Gummis und den Rand der Ladeklappe richtig dick und fett mit Grafitöl behandelt habe, war bislang Ruhe.

Zum behandeln von Gummi eignet sich besser ein Silikonspray.
Mit Grafitöl schmiert man Metallteile und sicher keine Gummidichtungen!
PapaAlbi
111 kW - voll elektrisch
 
Beiträge: 137
Registriert: 9. Dez 2011 08:03

Re: Rückrufaktion Ladeklappe

Beitragvon Joachim » 17. Feb 2013 13:27

Dichtgummi entfernt — keine Veränderung! Die Ladeklappe geht weiterhin nur mit Nachhilfe auf.
Joachim
500 kW - overdrive
 
Beiträge: 1078
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Rückrufaktion Ladeklappe

Beitragvon martinsergio » 17. Feb 2013 16:22

Es liegt auch nicht an der Dichtung, sondern an der Nase die verriegelt, die ist entweder zu hoch oder zu tief. Wenn ich die ganze Klappe komplett verdrehe gehts wieder 2-3 Tage dann hängt sie wieder :evil:
martinsergio
500 kW - overdrive
 
Beiträge: 764
Registriert: 29. Nov 2012 13:15
Wohnort: Schalchen

Re: Rückrufaktion Ladeklappe

Beitragvon Joe » 21. Feb 2013 21:04

Meine ist jetzt wohl getauscht. Bin gespannt obs auf Dauer hilft.
Joe
111 kW - voll elektrisch
 
Beiträge: 160
Registriert: 28. Dez 2012 17:09
Wohnort: Heinsberg

Re: Rückrufaktion Ladeklappe

Beitragvon Hybrid_man » 28. Feb 2013 20:23

Meine Ladeklappe ist in den letzten Wochen nie auf Anhieb aufgegangen trotz diverser Schmieröl - Kuren der Verriegelung - Behandlung beim FOH hat auch nicht wirklich was gebracht - sorry, schwaches Bild.

Gruß
Hybrid_man
Hybrid_man
111 kW - voll elektrisch
 
Beiträge: 127
Registriert: 29. Jan 2012 18:02

Re: Rückrufaktion Ladeklappe

Beitragvon micky4 » 4. Mär 2013 21:12

Habe gerade in der Betriebsanleitung gelesen:
"... Bei Wählhebel auf P eine Sekunde lang auf [[i]Zeichen] drücken, um die Ladeanschlussklappe
zu öffnen."[/i]
Drückt ihr wirklich eine ganze Sekunde auf die Taste ???
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2044
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: Rückrufaktion Ladeklappe

Beitragvon Markus Dippold » 4. Mär 2013 21:31

micky4 hat geschrieben:Habe gerade in der Betriebsanleitung gelesen:
"... Bei Wählhebel auf P eine Sekunde lang auf [[i]Zeichen] drücken, um die Ladeanschlussklappe
zu öffnen."[/i]
Drückt ihr wirklich eine ganze Sekunde auf die Taste ???

Ich drücke solange drauf, bis es klackt.


Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3197
Registriert: 11. Okt 2012 11:46
Verbrauch

VorherigeNächste

Zurück zu Karosserie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste