Rückfahrkamera defekt?

Antworten
sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Rückfahrkamera defekt?

Beitrag von sasch » 11. Jun 2016 19:13

Hallo,

ich habe seit ein paar Tagen ein abgeschattetes Bild von der Kamera hinten:
IMG_7612.jpg
IMG_7612.jpg (126.97 KiB) 2999 mal betrachtet
Meine erste Frage an euch wäre, muss das Modul in der Stoßstange so aussehen, oder fehlt hier was?
IMG_7611.jpg
IMG_7611.jpg (27.45 KiB) 2999 mal betrachtet
Vielleicht ist hier 'ne Blende abgefallen, oder irgendwas verrutscht? - oder sogar ein Fall für den FOH?
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1119
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von LambdaCore 21 » 11. Jun 2016 21:49

Hallo sasch,

deine Kamera ist definitiv verrutscht. Da besteht kein Zweifel. Woher ich das weiß? Ich habe selbst schonmal die Rückfahrkamera gegen die neuere Variante getauscht:

viewtopic.php?f=35&t=3670

Schlechte Nachricht ist: die Kamera ist mit 2 Schrauben an die Heck-Schürze geschraubt.

D.h. bei dir sind die Gewinde augenscheinlich im Arsch. Probier mal, an der Kamera zu wackeln.

Wenn sie sich lose anfühlt, dann ists schlecht. Das bedeutet Heckschürze abmontieren und nachschauen.

Wenn die Kamera sich nicht bewegen lässt, habe ich keine Ahnung, was das verursacht haben könnte, aber dann kannst du sie wenigstens mal abschrauben und versuchen, zu justieren.

Viel Glück, das Thema Heck-Schürze ist kein Spaß!
Dateianhänge
cam.jpg
cam.jpg (138.42 KiB) 2965 mal betrachtet
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von sasch » 11. Jun 2016 22:08

Mist,

die lässt sich hin- und herbewegen...
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1119
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von LambdaCore 21 » 11. Jun 2016 22:23

Ups.

Wenn ich jetzt an deiner Stelle wäre, würde ich erstmal NICHT die Heck-Schürze entfernen, sondern unters Auto krabbeln und die Kamera abstecken und abmontieren.

Vielleicht, !vielleicht! ist ja das Bohrloch an der Kamera spröde geworden und abgerissen.

Falls nicht, kommst du nicht umher, die Heck-Schürze abzumontieren (bzw. abmontieren zu lassen). Das ist wirklich ohne Spaß das schlimmste Teil, das man am Ampera entfernen muss, weil man auf Plastiknasen aufpassen muss, die leicht abbrechen, und am Ende die Schürze nicht mehr eng an der Karosserie anliegt.

Toi toi toi
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Tojin23
111 kW - voll elektrisch
Beiträge: 233
Registriert: 28. Jan 2015 19:53
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von Tojin23 » 12. Jun 2016 11:50

Also Heckschürze auf keinen Fall weg bauen! Auch nicht in der Werkstatt machen lassen. Da haben einige schon schlechte Erfahrungen gemacht.

Die Kamera wird mit 2 Schrauben an der Stoßstange angeschraubt. Wenn die sich jetzt gewesen lässt sind vermutlich die 2 snap in Muttern in der Stoßstange rausgerutscht. Kommt man aber an alles gut von unten hin.

Anleitung hat Lambdacore eine vorbildliche eingestellt wo alles beschrieben ist.
Ampera MJ2012 in Lithium Weiß

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von sasch » 17. Jun 2016 22:30

... mir ist aufgefallen, dass wenn ich die Kamera bewege, sich das schwarze Teil mitbewegt (da wo das Nummernschild drauf ist) ... die Kamera scheint mit diesem Teil fest verbunden zu sein! - nur ist das nicht mehr fest (warum auch immer!)
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Loader230V
111 kW - voll elektrisch
Beiträge: 171
Registriert: 3. Nov 2012 18:18
Kontaktdaten:

Re: Rückfahrkamera defekt?

Beitrag von Loader230V » 18. Jun 2016 09:39

Guten Morgen Zusammen, bevor Ihr da lange herumrätselt, da ist meiner Ansicht nach einer beim Ein- oder Ausparken gegen den hinteren Stoßfänger gefahren. Der Kunststoffhalter der Kamera bricht oder reißt nicht einfach so von selbst ab. Gruß Lothar
Stell Dir vor es gibt genug Strom und keiner fährt damit.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste