Lichtsensor reagiert bei Kälte langsamer

Lichtsensor reagiert bei Kälte langsamer

Beitragvon okko » 10. Okt 2016 17:53

Es ist mir letztes Jahr schon aufgefallen, aber ich wollte es sicherheitshalber nochmal verifizieren. Wenn ich an einem kalten Morgen bei Helligkeit und dadurch ausgeschaltetem Licht losfahre, führt mich mein Weg öfters nach wenigen 100 Metern in unseren Schloßbergtunnel. Nun ist mir wieder bewußt geworden, dass sich das Abblendlicht nach der Einfahrt in den Tunnel bei niedrigeren Temperaturen deutlich später einschaltet, als bei höheren. Könnt Ihr diese Beobachtung bestätigen?
Gruß

Jochen
okko
111 kW - voll elektrisch
 
Beiträge: 301
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon hardy » 10. Okt 2016 19:17

Manchmal ist mir das ein Rätsel wie der Sensor für das Abblendlicht arbeitet, mal reagiert er schnell, ( bei Regen) manchmal überhaupt nicht. In Tunneln reagiert der Sensor meistens nicht. Auch bei Dämmerung reagiert der Sensor sehr spät.
hardy
111 kW - voll elektrisch
 
Beiträge: 419
Registriert: 13. Jan 2015 17:58
Wohnort: Kreis Kiel

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon okko » 10. Okt 2016 19:55

Sobald der Scheibenwischer arbeitet, schaltet sich das Licht bei mir immer ein, außer wenn ich ihn nur durch antippen aktiviere.
Gruß

Jochen
okko
111 kW - voll elektrisch
 
Beiträge: 301
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon he2lmuth » 11. Okt 2016 08:50

Kann Sommer zu Winter keinen Unterschied feststellen.
Er reagiert meines Erachtens immer zu spät.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3782
Registriert: 19. Aug 2011 12:16

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon hardy » 11. Okt 2016 12:14

Ich glaube auch nicht, dass Wärme und Kälte einen Einfluss auf den Lichtsensor haben. Aber in der kälteren Jahreszeit hat man durch Witterungseinflüsse vermehrt verschmutzte Scheiben. Dadurch dürfte weniger Licht an den Sensor kommen und somit das Abblendlicht schneller angehen. Das ist natürlich nur Theorie, ob das tatsächlich so ist ?
hardy
111 kW - voll elektrisch
 
Beiträge: 419
Registriert: 13. Jan 2015 17:58
Wohnort: Kreis Kiel

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon Gerald » 11. Okt 2016 16:55

hardy hat geschrieben:Manchmal ist mir das ein Rätsel wie der Sensor für das Abblendlicht arbeitet, mal reagiert er schnell, ( bei Regen) manchmal überhaupt nicht. In Tunneln reagiert der Sensor meistens nicht. Auch bei Dämmerung reagiert der Sensor sehr spät.


Bei mir genau das Gegenteil. Gerade mit dem automatischen Licht bin ich beim Ampera sehr zufrieden. Bei den vorigen Fahrzeugen war es immer so, dass der Sensor zu spät reagierte, d.h. bei Nebel z.B. blieb das Licht meist aus. Jetzt schaltet sich das Licht früh genug ein. Evtl. wurde es verbessert? Ich hab Modell 2015.

Viele Grüße
Gerald
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 569
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon mibmib » 12. Okt 2016 08:24

Da wurde bestimmt nachgebessert - im Allgemeinen geht es immer sehr spät an - Sommer wie Winter.
Das kannte ich von den vorherigen Opels nicht.
Ampera - Lithiumweiß - ePionier Edition EZ 02/2013
mibmib
111 kW - voll elektrisch
 
Beiträge: 401
Registriert: 22. Sep 2014 09:15

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon ObeliX » 12. Okt 2016 08:41

beim fahrlicht hab ich noch nicht drauf geachtet, aber ich finde, daß die Tag/Nacht-wechselschwelle bei den displays viel zu gering ist. dh. abends schalten sich schon die nachtfarben ein, wenn es gerade mal dämmert (ich muß dann immer die helligkeit hochdrehen um zb. auf der navi-karte noch was erkennen zu können) und früh bleibt es ewig lang im nachtmodus, obwohl es draußen schon hell ist.


gruß Obel
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 430
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Lichtsensor reagiert bei Kälte langsamer

Beitragvon Gerald » 12. Okt 2016 09:02

ObeliX hat geschrieben:beim fahrlicht hab ich noch nicht drauf geachtet, aber ich finde, daß die Tag/Nacht-wechselschwelle bei den displays viel zu gering ist. dh. abends schalten sich schon die nachtfarben ein, wenn es gerade mal dämmert (ich muß dann immer die helligkeit hochdrehen um zb. auf der navi-karte noch was erkennen zu können) und früh bleibt es ewig lang im nachtmodus, obwohl es draußen schon hell ist.


Das Display schaltet auf "Nachtfahrben", wenn sich das Licht einschaltet. Also ist es bei Dir auch so, dass das Licht relativ früh sich einschaltet. Ich persönlich finde das eigentlich gut, weil bei Nebel, Dämmerung m.E. es schon wichtig ist, dass man mit Licht fährt (besonders Rücklicht, da bei Tageslicht ja nicht an).

Viele Grüße
Gerald
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 569
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch


Zurück zu Fahrzeugelektrik & Beleuchtung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast