Schalter Fahrmodus defekt

Frank0815
16 kWh - fährt
Beiträge: 38
Registriert: 19. Mai 2016 17:04

Schalter Fahrmodus defekt

Beitrag von Frank0815 » 8. Dez 2016 22:04

Hallo zusammen,
der Taster, der den Fahrmodus wechselt, funktioniert nur mit Gewalt. Um eine Reaktion zu bekommen, muss ich mit Gewalt drücken.
Gibt es da eine Do-it-yourself-Methode oder muss das in einer Werkstatt repariert werden?

LG
Frank

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4270
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Schalter Fahrmodus defekt

Beitrag von mainhattan » 9. Dez 2016 08:48

Das gab's hier schonmal, aber wegen nem anderen Kippschalter ich glaube es war der Lock-Button. Wo weiß ich aber nicht.
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1117
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Schalter Fahrmodus defekt

Beitrag von LambdaCore 21 » 9. Dez 2016 09:14

Das hier ist die einzige Info, die ich spontan zum Schalthebel weiß, da geht es um Notentriegelung des Schalthebels:

http://gm-volt.com/forum/showthread.php ... er-Release

Und natürlich das Volt Service Handbuch, wo gezeigt wird, wie man den Hebel demontiert
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3865
Registriert: 19. Aug 2011 12:16

Re: Schalter Fahrmodus defekt

Beitrag von he2lmuth » 9. Dez 2016 10:20

Es geht doch hier um den TASTER der den Fahrmodus wechselt (Normal,Sport etc)... wenn ich das richtig verstehe :)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4270
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Schalter Fahrmodus defekt

Beitrag von mainhattan » 9. Dez 2016 11:10

he2lmuth hat geschrieben:Es geht doch hier um den TASTER der den Fahrmodus wechselt (Normal,Sport etc)... wenn ich das richtig verstehe :)
So ist es
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4270
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Schalter Fahrmodus defekt

Beitrag von mainhattan » 9. Dez 2016 11:16

Hier werden Sie (vielleicht) geholfen... :) Seite 2
viewtopic.php?f=17&t=3241&hilit=Taste#p43789
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Frank0815
16 kWh - fährt
Beiträge: 38
Registriert: 19. Mai 2016 17:04

Re: Schalter Fahrmodus defekt

Beitrag von Frank0815 » 9. Dez 2016 18:12

Danke Mainhatten,
Werkzeugkoffer. Flex. und Stemmeisen stehen parat.
Am WE werde ich das Dingens mal auseinander nehmen.

LG
Frank


Gesendet von iPhone mit Tapatalk

Joachim
500 kW - overdrive
Beiträge: 1081
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Schalter Fahrmodus defekt

Beitrag von Joachim » 10. Dez 2016 10:03

Und auf jeden Fall im Freien arbeiten, falls beim Schweißen die Lithium-Ionen durchgehen! ;)

Frank0815
16 kWh - fährt
Beiträge: 38
Registriert: 19. Mai 2016 17:04

Re: Schalter Fahrmodus defekt

Beitrag von Frank0815 » 10. Dez 2016 15:30

Bild

Untere Blende war leicht. Nur wie bekomme ich die obere Blende demontiert. Ich muss an den MODE Schalter links oben im Bild kommen.
Hilfe erwünscht.
LG
Frank


Gesendet von iPhone mit Tapatalk

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1117
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Schalter Fahrmodus defekt

Beitrag von LambdaCore 21 » 10. Dez 2016 15:48

Bei 5:40 min.

Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Antworten