Beleuchtung zickt

Antworten
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3572
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Beleuchtung zickt

Beitrag von Markus Dippold » 29. Jan 2018 09:00

Nachdem mir Anfang Juli 2017 das linke Abblendlicht kaputt gegangen ist (36 Euro für die Glühlampe), kam gestern die Meldung, daß das rechte Abblendlicht defekt sei.

In Tiefgarage rein, alles ok.
Als wir wieder losgefahren sind, kam die Meldung.

Das Licht war aber auch nicht schlechter als sonst auch ...
Als wir dann zu Hause waren, nachgesehen, ja, rechts leuchtet nicht.
Dann bin ich später nochmal raus, um das Auto zu laden.
Mit Fernbedienung aufgesperrt => rechts wieder ok.
Dito auch heute morgen, keine Probleme.

Ich werde mir wohl eine Ersatzlampe besorgen, vermutlich ist das nur der Anfang vom Ende der eingebauten Glühlampe, das letzte Aufbäumen vor dem Elektro-Tod ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3966
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von he2lmuth » 29. Jan 2018 09:12

In aller Regel brennt die Lampe durch und ist für immer aus. Was Du schilderst gibt es bei Gasentladungslampen.
Tippe auf Kontaktprobleme.
Auslesen mit Torque...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

SuLa
500 kW - overdrive
Beiträge: 500
Registriert: 13. Apr 2012 20:22
Wohnort: Bornheim bei Bonn
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von SuLa » 29. Jan 2018 10:53

Das gleiche Problem hatte ich vor einem halben Jahr auf der linken Seite.

Nachdem ich reichlich Kontaktspray auf alle Verbindung in der Nähe der Glühlampe gegeben habe, war Ruhe.

;)

Benutzeravatar
Mütze404
111 kW - voll elektrisch
Beiträge: 230
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von Mütze404 » 29. Jan 2018 16:34

Als ich letztes Jahr aufs eRuda Gelände gefahren bin, sagte mir der Einweiser auch, mein linkes Licht wäre hinüber, eine Meldung bekam ich dafür nicht. Auf dem Gelände dann geparkt und nachgesehen, war aber alles in Ordnung.
Ob der Einweiser und sein Kollege sich jetzt geirrt haben oder ob wirklich was war, weiß ich nicht
1G0R86E46CU109801

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3572
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von Markus Dippold » 29. Jan 2018 18:25

Heute war den ganz Tag nix.
Lampe hat einwandfrei funktioniert.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Cyberjack
500 kW - overdrive
Beiträge: 1142
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von Cyberjack » 30. Jan 2018 11:50

he2lmuth hat geschrieben:In aller Regel brennt die Lampe durch und ist für immer aus. Was Du schilderst gibt es bei Gasentladungslampen.
Tippe auf Kontaktprobleme.
Auslesen mit Torque...
Au contraire mon capitan!

Ich hab hier eine (fast neue) HIR2 die nach dem Einschalten eine halbe Stunde problemlos funktioniert und dann ausgeht. Eine beliebige andere Lampe funktioniert tadellos. Auch eine neue HIR2 läuft bislang einwandfrei. Kann also auch das Leuchtmittel sein.

M.


--
Cyberjack unterwegs ...

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3572
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von Markus Dippold » 30. Jan 2018 13:05

Momentan funktioniert alles problemlos.
Licht leuchtet ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

RoterBaron
500 kW - overdrive
Beiträge: 818
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H
Kontaktdaten:

Re: Beleuchtung zickt

Beitrag von RoterBaron » 30. Jan 2018 16:18

Ich hatte das auch. Zu erst die Linke Lampe. Zwei Tage später ist die auch tatsächlich kaputt gewesen. Einen Monat später war die rechte Seite dran. Da hab ich dann aber nicht gewartet, bis die Lampe auch kaputt war, sondern gleich den Ersatz reingebaut. Beide male hab ich explizit nachgeguckt, ob die Lampe durch ist und anfangs waren beide Seiten immer am leuchten. Man könnte ja prinzipiell den Widerstand des Glühwendels messen, aber der Unterschied (neuer Glühwendel im Vergleich zu kurz vor dem Durchbrennen) sollte so klein sein, dass ich eine verlässliche Anzeige anzweifele. Ich weiß allerdings auch nicht wie das sonst zu erklären ist.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-203238 Km: 4,56€/100Km.
134257 Km el.: 15,62 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,1 - meiner: 1,13.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast