AM und FM-Radio geht nicht

Re: AM und FM-Radio geht nicht

Beitragvon schneeflocke » 25. Sep 2017 23:26

Danke, Markus, für diese Info.
Gruß Schneeflocke.
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 658
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 26. Sep 2017 07:08

Im Handbuch unter "Sicherungen" ist es gut beschrieben.
Ich konnte nur mit der Ortsbeschreibung, wo die Klappe sein soll, erst nichts anfangen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3144
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon he2lmuth » 26. Sep 2017 07:48

Fragt sich nur noch warum die Sicherung durchbrannte. Das passiert ja nicht ohne Grund.
Übrigens findet man hinter dieser Klappe auch das oft gesuchte Dauerplus ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3449
Registriert: 19. Aug 2011 12:16

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 26. Sep 2017 07:54

Durchgebrannt ist sie ja nicht. Das Radio hat sich nur aufgehängt.
Beim Ziehen ist mir die Sicherung weggeflutscht und liegt jetzt vmtl. irgendwo in den Eingeweiden, hinterm Teppich, wasweißich ... ich habe sie jedenfalls nciht mehr gefunden und mußte mir erst eine neue besorgen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3144
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon LambdaCore 21 » 26. Sep 2017 20:08

Markus Dippold hat geschrieben:
Ohne diese Sicherung ist es im Ampera totenstill.


Kann man auch als Kompliment fürs Auto auffassen ;)
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1054
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon he2lmuth » 27. Sep 2017 08:11

Markus Dippold hat geschrieben:Durchgebrannt ist sie ja nicht. Das Radio hat sich nur aufgehängt.
Beim Ziehen ist mir die Sicherung weggeflutscht und liegt jetzt vmtl. irgendwo in den Eingeweiden, hinterm Teppich, wasweißich ... ich habe sie jedenfalls nciht mehr gefunden und mußte mir erst eine neue besorgen.


Ah ja jetzt verstanden :?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3449
Registriert: 19. Aug 2011 12:16

Re: AM und FM-Radio geht nicht

Beitragvon Zegler » 24. Nov 2017 08:21

Thja auch bei unserem Ampi ist es jetzt passiert. Also meine Frau kam nach Hause und sagte, komm guck mal der Ampi spinnt :?

Der mitlere bildschirm wollte nicht ausgehen. Wagen aus und abgeschlossen aber der Bildschirm (Radio) ist noch an, aber KEIN ton. Nach reset des Radios - der touch funktionierte aber alles was mit AM/FM zu tuen hate ging nicht. Naja nach dem reset immer das selbe.

Dann die klemme ab und jetzt geht es wieder.

Passiert das oftens das solche Sachen beim Ampi passieren ? :oops:
Zegler
16 kWh - fährt
 
Beiträge: 47
Registriert: 25. Aug 2017 07:21

Re: AM und FM-Radio geht nicht

Beitragvon he2lmuth » 24. Nov 2017 08:33

Ab und zu ja, bei mir in 3,5 Jahren nicht ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3449
Registriert: 19. Aug 2011 12:16

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 24. Nov 2017 08:34

Daß das mittlere Display spinnt, hatte ich jetzt 4 Mal nach meiner Zählung (in 5 Jahren).
3x Navi aufgehängt und 1x das oben beschriebene Verhalten.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3144
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon ObeliX » 24. Nov 2017 11:18

bei mir hat in 2 jahren zweimal der klimabildschirm gehangen. in beiden fällen war es nach dem ausschalten und wieder starten des fahrzeuges weg. batterie abklemmen mußte ich also noch nie.


gruß Obel
Ampera ePionier (10.2013 / akt. 49500km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
Benutzeravatar
ObeliX
111 kW - voll elektrisch
 
Beiträge: 336
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Vorherige

Zurück zu Hifi, Navigation & Telefonie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste