Automatische Zeiteinstellung funktioniert nicht

Automatische Zeiteinstellung funktioniert nicht

Beitragvon AndiW » 27. Mär 2017 21:22

Wie bringt man die Borduhr dazu, sich automatisch zu stellen?
Die Menuauswahl Synchronisation nach RDS Signal hat keinerlei Wirkung.
Habe ewig auf FM laufen lassen, keine automatische Zeitumstellung. Auf DAB macht er es auch nicht.
Gibts da einen Trick? Oder ist das halt wieder mal ein Bug, mit dem man leben muss....
AndiW
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 18. Nov 2015 11:41
Wohnort: Regensburg

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon Markus Dippold » 28. Mär 2017 08:13

Das soll gehen?
Ich mußte die Uhr bei meinem Ampera schon immer von Hand umstellen ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
101455km elektrisch, 15.98kWh/100km ab Akku
15692km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 31.05.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3357
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon manwe » 28. Mär 2017 08:59

Meine war Anfangs auch nicht umgestellt, als ich dann etwas später ins Menu rein wollte um sie nachzustellen, musste ich feststellen dass sie es in der Zwischenzeit doch schon selber geschafft hat.

Bei dieser Zeitumstellung musste ich somit keine einzige Uhr umstellen :P
Mal abgesehen von meiner inneren Uhr die noch gerne etwas länger schlafen würde :lol:
manwe
111 kW - voll elektrisch
 
Beiträge: 167
Registriert: 11. Jan 2017 08:57

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon Markus Dippold » 28. Mär 2017 09:12

Ich war ja während der Zeitumstellung von Rüsselsheim zurück nach Hause.
Zu dem Zeitpunkt selbst habe ich in bei Volkach an der Vogelsburg geladen. Handywecker war gestellt. Das Handy hat geklingelt - nach der Zeitumstellung. Der Ampera hatte noch die alte Zeit und es fehlte auch entsprechend noch eine Stunde Ladezeit.

Also, da war nix mit automatischer Zeitumstellung.
Allerdings: Meiner ist ein 2012er.
ist das bei den neueren baujahren mit dem IntelliLink vielleicht anders?

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
101455km elektrisch, 15.98kWh/100km ab Akku
15692km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 31.05.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3357
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon Cyberjack » 28. Mär 2017 09:43

Markus Dippold hat geschrieben:ist das bei den neueren baujahren mit dem IntelliLink vielleicht anders?

Gruß
Markus


Ja. Das alte Navi/Radio kann das nicht.
Bei den Intellilinks muß das Radio auf einen Sender gestellt sein, der das RDS-CT Signal aussendet, z.B. SWR3.
Der Empfang kann je nach Pegel und Qualität der RDS Auswertung schon mal ein paar Minuten (!) dauern.
Via DAB gehts nicht, da unsere DAB Box im Ampera nur per Master-Slave ans Infotainment angebunden ist und nicht voll integriert ist.

M.
Cyberjack
500 kW - overdrive
 
Beiträge: 1096
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Verbrauch

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon AndiW » 28. Mär 2017 11:53

Habs wirklich lang genug in FM laufen lassen, mit Sendern des BR, also öffentlich rechtlich. Sollte eigentlich klappen, hat bei anderen Autoradios auch immer geklappt.
Hab sogar probiert, mit FM abstellen und quasi mit FM hochfahren. Selbst das hat nicht funktioniert.

Naja, ich stell wieder von Hand. :(
AndiW
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 18. Nov 2015 11:41
Wohnort: Regensburg

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon mainhattan » 28. Mär 2017 12:18

Cyberjack hat geschrieben:Bei den Intellilinks muß das Radio auf einen Sender gestellt sein, der das RDS-CT Signal aussendet, z.B. SWR3.
Der Empfang kann je nach Pegel und Qualität der RDS Auswertung schon mal ein paar Minuten (!) dauern.
M.


Korrekt, Michael. Das geht bei mir automatisch.
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
Benutzeravatar
mainhattan
500 kW - overdrive
 
Beiträge: 4266
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon Cyberjack » 28. Mär 2017 15:52

AndiW hat geschrieben:Habs wirklich lang genug in FM laufen lassen, mit Sendern des BR, also öffentlich rechtlich. Sollte eigentlich klappen, hat bei anderen Autoradios auch immer geklappt.
Hab sogar probiert, mit FM abstellen und quasi mit FM hochfahren. Selbst das hat nicht funktioniert.

Naja, ich stell wieder von Hand. :(


Versuche mal alternativ den DLF oder DRadio Kultur. Der sendet auch das CT Signal.
Aber, wie gesagt, mehrere Minuten drauf lassen.

M.
Cyberjack
500 kW - overdrive
 
Beiträge: 1096
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Verbrauch

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon AndiW » 28. Mär 2017 17:40

OK, probiert ich!
AndiW
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 18. Nov 2015 11:41
Wohnort: Regensburg

Re: Automatische Zeiteinstellung funktioniert nicht

Beitragvon AndiW » 29. Mär 2017 19:28

Bin heut garantiert 30min mit DLF gefahren, hatte vorher natürlich nochmal die Uhr verstellt....
Hat garnix gebracht. :(
Ehrlichgesagt hätte es mich gewundert, die BR Sender haben auch immer funktioniert vorher an anderen Autoradios.

Also doch wie vermutet, wieder mal was, was einfach nicht funktioniert.
Seltsam nur, dass ältere Baujahre offenbar funktionieren. Haben die glatt was wegprogrammiert :?: :?:
Soll einer verstehen.
AndiW
111 kW - voll elektrisch
 
Beiträge: 131
Registriert: 18. Nov 2015 11:41
Wohnort: Regensburg

Nächste

Zurück zu Hifi, Navigation & Telefonie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast