AM und FM-Radio geht nicht

AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 24. Sep 2017 19:05

Ich stelle gerade fest, dass das Radio nicht geht. Nur Rauschen, in FM hängt die Frequenz auf 97.9 fest. Es tut sich nichts beim Tunen und Seeken.
DAB geht halt so gut oder schlecht wie immer.

Ich hatte mich schon gewundert, warum seit einiger Zeit keine Stau- und Problemmeldungen im Navi mehr kommen.

Irgendjemand irgendwelche Ideen?
Bis auf die 12V abklemmen habe ich schon das Übliche durch.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon LambdaCore 21 » 24. Sep 2017 19:29

Wenn die 12V abklemmen nicht funktioniert, kann es eigentlich nur ein Problem mit der Antenne selbst sein.

Entweder die FM-Leitung ist beschädigt, die von der Platine aussen in den Innenraum geht (sehr unwahrscheinlich) oder der Übergangskontakt zwischen dem schwarzen Antennensockel-Gehäuse und der inneren Platine ist nicht mehr vorhanden. Das Gehäuse drückt nämlich mit einer Metallfläche an dieser Stelle auf die innen liegende Feder der Platine:


Dateianhänge
korr.jpg
korr.jpg (198.96 KiB) 945-mal betrachtet
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1109
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 24. Sep 2017 19:51

Dann versuche ich morgen, wenn der Kofferraum leer geräumt werden kann, erst mal die 12V abzuklemmen.
Am letzten Freitag war ich der Waschanlage, aber die Staumeldungen fehlen schon mindestens eine Woche.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon LambdaCore 21 » 24. Sep 2017 20:20

Es kann auch direkt am Radioeingang in der Mittelkonsole ein Problem sein anstatt an der Antenne, wer weiß das schon?

Wenn etwas die ganze Zeit ging und plötzlich nicht mehr, liegt es eben an Software-Schluckauf oder mechanischem Verschleiß
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1109
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon he2lmuth » 25. Sep 2017 08:08

Kurzzeitiges Ziehen der Radiosicherung reicht schon aus...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3784
Registriert: 19. Aug 2011 12:16

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 25. Sep 2017 08:54

Weißt du zufällig, welche Sicherung das ist und wo die sitzt?

Aktuelle Erkenntnis, nachdem ich fast zu Hause bin: Das Radio hängt auf Bayern 3 fest mit der UKW-Frequenz 97.9 (deswegen Rauschen weit weg von zu Hause). DAB hängt ebenfalls auf BR3, aber das geht ja immer, egal wo man ist.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 25. Sep 2017 09:07

Gefunden.
Jetzt fragt sich nur noch, wo das verreckte Teil hingefallen ist. Und Ersatz-Minisicherungen habe ich nicht.
Muß gleich dann beim Zubehörhandel vorbei ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 25. Sep 2017 14:52

Funktioniert wieder.

Ohne diese Sicherung ist es im Ampera totenstill.
Nicht einmal Blinker-Klickern und ähnliches kommt.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon schneeflocke » 25. Sep 2017 18:22

Und, welche Sicherung war's jetzt. :roll: Schneeflocke
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 676
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: AM und FM-Radio geht nicht

Beitragvon Markus Dippold » 25. Sep 2017 19:25

Hm ...
Fahrertür auf, da ist dann links seitlich am Armaturenbrett diese Klappe, die man rausziehen kann (rechts gibt's die gleiche).
Von den kleinen Sicherungen die zweite von unten, eine blaue 15A-Sicherung.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Nächste

Zurück zu Hifi, Navigation & Telefonie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast