Bluetooth Verbindung klappt nicht auf Anhieb

Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon sonixdan » 28. Jul 2012 16:42

Mir ist aufgefallen, dass sich das Telefon (Bluetooth) manchmal nicht mit dem Auto verbindet.

  1. Bluetooth ist beim Telefon aktiviert.
  2. Ich nähere mich dem Auto, steige ein und starte.
  3. Auto und Telefon verbinden sich nicht (kein Bluetooth-Symbol im Display).
  4. Ich schalte Bluetooth am Telefon aus.
  5. Ich schalte Bluetooth am Telefon ein.
  6. Jetzt verbinden sich Auto und Telefon.

Dieses Verhalten habe ich nicht immer, aber sehr oft.
sonixdan
500 kW - overdrive
 
Beiträge: 1039
Registriert: 3. Okt 2011 21:43
Wohnort: Schweiz, ZH

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon mark32 » 29. Jul 2012 06:37

Welches Handy nutzt Du?
Bei meinen Iphone 4 klappte es bisher immer nit der Bluetooth-Verbindung.
Ampera von 6/2012 bis er zerfällt, Tesla Modell S P85 seit 11/2013, Photovoltaik 8,1 kWp mit Eigenverbrauch seit 2010, Hauskraftwerk/Solarspeicher 16kWh, nano-BHKW 1kW
mark32
111 kW - voll elektrisch
 
Beiträge: 429
Registriert: 8. Jun 2012 16:32
Wohnort: 48249 Dülmen

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon sonixdan » 29. Jul 2012 07:38

Ich habe ein HTC One X und bisher keine Probleme damit.
sonixdan
500 kW - overdrive
 
Beiträge: 1039
Registriert: 3. Okt 2011 21:43
Wohnort: Schweiz, ZH

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon Martin » 29. Jul 2012 09:00

Und mit Nokia gehts sowieso immer ;)
Bisher ein altes N79 und jetzt das Nokia700, testweise auch mal das Nokia500... .

Beim N79 geht 'nur' SAP mit dem 700er und 500er geht beides, Freisprechen oder SAP.
Aktuell benutze ich nur freisprechen, da ich sonst immer die PIN eingeben müsste. Kann die bei meiner Karte nicht ausschalten.

Bei freisprechen ist das Telefonbuch schneller verfügbar gegenüber SAP.
Beim wählen und gesprächsannahme ist SAP im Vorteil da hier nicht das Telefon angesteuert werden muss.
Geht subjektiv betrachtet 'flüssiger' und direkter.

Zu deinem Problemchen...
Ampera ist Authorisiert als Verbindungspartner?
Blutooth 'Brotkasten' an, Telefon Sichtbar für alle?
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1469
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon micky4 » 29. Jul 2012 09:59

sonixdan hat geschrieben:Mir ist aufgefallen, dass sich das Telefon (Bluetooth) manchmal nicht mit dem Auto verbindet.
[list=1]
[*]Bluetooth ist beim Telefon aktiviert.
[*]Ich nähere mich dem Auto, steige ein und starte.
[*]Auto und Telefon verbinden sich nicht (kein Bluetooth-Symbol im Display).
...

Wie lange wartest Du ? Ich teste meistens erst nach etwa 30-60 Sekunden, indem ich auf die Telephon-Taste drücke, und da kommt dann immer erst nach ein paar zusätzlichen Sekunden erst der Name des Telephons am Display (iPhone) ... Vielleicht mußt du nur ein Spur länger warten ....?
LG Michael
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2057
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon sonixdan » 30. Jul 2012 13:04

micky4 hat geschrieben:Ampera ist Authorisiert als Verbindungspartner?
Blutooth 'Brotkasten' an, Telefon Sichtbar für alle?

Das Telefon ist mit dem Ampera gepaart, aber die Sichtbarkeit ist ausgeschaltet.
micky4 hat geschrieben:Wie lange wartest Du ? Ich teste meistens erst nach etwa 30-60 Sekunden, indem ich auf die Telephon-Taste drücke, und da kommt dann immer erst nach ein paar zusätzlichen Sekunden erst der Name des Telephons am Display (iPhone) ... Vielleicht mußt du nur ein Spur länger warten ....?
LG Michael

Wenn sich die beiden nicht finden, ist es egal, wie lange ich warte. Ob die Verbindung aufgebaut wird, wenn ich zu telefonieren versuche, muss ich mal testen.

Wenn es klappt, dann dafür sehr gut: Ich bin vor ein paar Tagen telefonierend in den Ampara eingestiegen. Startknopf gedrücket, da höre ich mein Gegenüber pkötzlich aus den Lautsprechern. Der Ampera hat also sogar ein laufendes Gespräch übernommen.
sonixdan
500 kW - overdrive
 
Beiträge: 1039
Registriert: 3. Okt 2011 21:43
Wohnort: Schweiz, ZH

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon Martin » 30. Jul 2012 16:42

Probiers mal mit der Sichtbarkeit, wenn du es noch nicht gemacht haben solltest.
Würde mich auch interessieren obs daran lag :)
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1469
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon sasch » 21. Dez 2017 09:28

Seit dem ich ein iPhone SE habe, kommt es immer wieder mal vor, das das Telefon während der Fahrt einfach die Verbindung verliert.

Das Telefon verbindet sich zunächst normal mit dem Auto, und funktioniert auch. Jedoch kommt es immer wiede vor, das das Telefon ohne erkennbaren Grund plötzlich nicht mehr verbunden ist.

Das iPhone lässt sich zwar,l sogar während des Gespräches, wieder mit der FSE (UHP7317) verbinden... Das ist aber während der Fahrt aufgrund der Unfallgefahr in der Regel nicht möglich...

Habt ihr das auch?

Mit dem 5S hatte ich das nie!
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß
sasch
111 kW - voll elektrisch
 
Beiträge: 174
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Verbrauch

Re: Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon Fufu2 » 21. Dez 2017 22:39

Hallo ich hab ein OnePlus und er verbindet sich beim anmachen schon seit ein 3/4 Jahr.Reinsetzen anmachen verbunden.Ich laß Bluetooth immer an.
Gruß Andi
Mein Ampi elektrisiert mich! :D

--------------------------------------------------
Ampera 2/14 Komfort Nachtschwarz 8-)
u. Zafira b mit bösen 200 EDS PS
Benutzeravatar
Fufu2
111 kW - voll elektrisch
 
Beiträge: 304
Registriert: 14. Feb 2017 18:38
Wohnort: Heidenheim an der Brenz

Bluetooth Verbindung klappt nicht auf Anhieb

Beitragvon Cyberjack » 22. Dez 2017 11:23

Apropos Nokia. Auch die neuen Android Nokias können rSAP. Sauber implementiert, sogar mit Dual SIM. Die erste SIM geht auf die FSE, die zweite bleibt mit LTE aktiv und kann so eine Datenverbindung machen oder via BT Headset telefonieren.

M.


--
Cyberjack unterwegs ...
Cyberjack
500 kW - overdrive
 
Beiträge: 1096
Registriert: 20. Nov 2013 00:43
Wohnort: Vorarlberger Unterland (A) Mod. 2012A CU1183XX
Verbrauch

Nächste

Zurück zu Hifi, Navigation & Telefonie

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast