Verbrauchswerte und kleiner Praxisbericht

... alles, was zum Thema Ampera gehört, aber nicht in die anderen Foren passt
Priusfan
111 kW - voll elektrisch
Beiträge: 295
Registriert: 30. Nov 2011 20:54
Kontaktdaten:

Re: Verbrauchswerte und kleiner Praxisbericht

Beitrag von Priusfan » 20. Jan 2012 20:22

Tim hat geschrieben:Dieser zeigte für den Ladevorgang 2,1 kwh an. Mir kommen diese Ladeverluste doch schon sehr hoch vor?! Normalerweise dürften diese doch nicht über 1 bis 10 % liegen.
Also mit 10% wirst Du nicht hinkommen.

Du hast ja bereits vom EVU Zähler bis zur Steckdose bis zu 3% Verluste bei vorschriftsmäßiger Installation. Bei älteren Anlage auch manchmal noch mehr.

Dazu kommt noch Dein Anschlusskabel und die Ladeelektronik. Dann hat natürlich auch der Akku noch einen Innenwiderstand, an dem eine Spannung abfällt.

In der Summe wirst Du irgendwo zwischen 15-30% Ladeverluste rechnen müssen. Je nach Ladestrom und Qualität der Installation.

Ich hatte irgendwo schonmal ausgerechnet, dass die Verlustleistung über 500 Watt betragen kann. Das wären bei 4h Ladezeit bereits 2 kWh.

Tachy
500 kW - overdrive
Beiträge: 1396
Registriert: 7. Aug 2011 13:16
Wohnort: Sulzburg-Laufen, Markgräflerland
Kontaktdaten:

Re: Verbrauchswerte und kleiner Praxisbericht

Beitrag von Tachy » 20. Jan 2012 20:36

Priusfan hat geschrieben:
Tim hat geschrieben:Dieser zeigte für den Ladevorgang 2,1 kwh an. Mir kommen diese Ladeverluste doch schon sehr hoch vor?! Normalerweise dürften diese doch nicht über 1 bis 10 % liegen.
Also mit 10% wirst Du nicht hinkommen.

Du hast ja bereits vom EVU Zähler bis zur Steckdose bis zu 3% Verluste bei vorschriftsmäßiger Installation. Bei älteren Anlage auch manchmal noch mehr.

Dazu kommt noch Dein Anschlusskabel und die Ladeelektronik. Dann hat natürlich auch der Akku noch einen Innenwiderstand, an dem eine Spannung abfällt.

In der Summe wirst Du irgendwo zwischen 15-30% Ladeverluste rechnen müssen. Je nach Ladestrom und Qualität der Installation.

Ich hatte irgendwo schonmal ausgerechnet, dass die Verlustleistung über 500 Watt betragen kann. Das wären bei 4h Ladezeit bereits 2 kWh.
Bei mir zeigt der Hausstromzähler 2,4 kW an, wenn der Ampera gerade lädt. Ich messe damit ca. 100 W Verlustleistung bis zur Steckdose des Ampera (230V und 10A = 2,3 kW). Der meiste Verlust fällt aber noch zwischen Steckdose und Batterie an, pro Ladevorgang für 10,4 kWh nutzbare Energie in der Batterie brauche ich ca. 13 kWh Strom ab Ampera-Steckdose. Kann aber auch am Winter liegen.
Gruß, Johannes
Opel Ampera Forum - Admin
Ampera ePionier Edition, lithium-weiß, #6681, seit 29.12.2011
PV 6,88 kWp - eigene Solar-Überschussladesteuerung!
www.gutshof-guentert.de
Einmal elektrisch, immer elektrisch!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste