Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode Taste

... alles, was zum Thema Ampera gehört, aber nicht in die anderen Foren passt

Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode Taste

Beitragvon insight143 » 20. Jun 2017 07:14

Guten Morgen liebe Ampera- und Voltfahrer!

Ein paar typische Anfängerfragen bitte, ich habe nirgendwo nähergehende oder eindeutige Informationen gefunden und hoffe hier auch im richtigen allgemeinen Thema gelandet zu sein:

1. Kann ich einen voll aufgeladenen Ampera/Volt dazu zwingen (über die Drive-Mode Taste?) wirklich 60-80 km rein elektrisch zu fahren, das heißt auch bei maximaler Beschleunigung und einem Autobahntempo von bis zu 130 km/h, ohne dass sich der Benzinmotor dazu schaltet?

2. Ist es für die Batterielebensdauer sinnvoll, den Akku des Ampera/Volt immer nahezu leer zu fahren um dann wieder aufzuladen, oder sollte man immer wenn sich die Gelegenheit bietet sofort nachladen?

3. Gibt es für den Ampera/Volt von einem Drittanbieter eine Wallbox (professioneller elektrischer Anschluss vorausgesetzt) die den Akku schneller laden kann, als es das herkömmliche Opel Ladegerät kann?

4. Man sieht immer mal wieder Ladestationen für Elektroautos, teilweise wird sogar kostenloser Strom angeboten. Unser regionaler Stromanbieter hier um die Ecke hat auch eine Ladesäule vor der Tür. Kann ich mit einem Ampera/Volt passende Ladestationen anfahren und (beispielweise mit einem Adapterkabel) mal eben 1-2 Stunden Strom nachtanken?

5. Wenn der Punkt 4 funktionieren sollte, welche Art und Typ von Adapterkabel/Verlängerungskabel sollte man als Ampera/Volt Fahrer/in sinnvollerweise dabeihaben?

Der Hintergrund: Ich besitze noch keinen Ampera/Volt, habe aber schon drei Wagen probegefahren deren Batterien immer nahezu leer waren. Es ging stets nach wenigen Sekunden der Benzinmotor an. (Ich habe außerdem festgestellt, dass die Verkäufer in den Autohäusern meist nicht viel Ahnung bei speziellen Fragen zum Ampera haben - insbesondere wenn die Bedienungsanleitung nicht aufzufinden ist.)

Ich plane des Kauf eines Amperas/Volts und fahre geschäftlich viel Kurzstrecken 6-10 km im Stadtverkehr und gelegentlich 10-20 km Landstrasse, manchmal 20-25 km Autobahn. Ich benötige ein Auto (ich würde sonst das Fahrrad oder die ÖPNV in der Stadt nehmen) weil ich als Selbstständiger regelmäßig berufsbedingt mit Ware gefüllte Kisten und Kartons transportieren muss. Somit eigentlich ideal für ein Elektrofahrzeug.

Ich würde dann nämlich nur eine Reserve von vielleicht 10 Litern Benzin für den Notfall tanken und den Wagen ansonsten rein elektrisch fahren wollen. Aufladen kann ich täglich an meinem Arbeitsplatz oder zu Hause.

Vielen Dank für Eure Meinungen, für einige Infos aus der Praxis und für die allgemeine Hilfe für einen Anfänger!

Euer Frederik
insight143
2,2 kW - wird noch geladen
 
Beiträge: 6
Registriert: 10. Nov 2016 13:09

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon manwe » 20. Jun 2017 08:22

1. Du musst ihn nicht dazu zwingen. Per Default fährt er immer im Elektromodus, bis zu einer Geschwindigkeit von 160 km/h. Die 80km wirst du mit 130 auf auf der Autobahn nicht erreichen, 60km könnten aber drin liegen wenn die restlichen Bedingungen stimmen. (Vor allem Aussentemperatur)

2. Optimalerweise sollte man Akkus im Bereich zwischen 20 und 80% bewegen. Da der Akku grösser ist als das was zum Fahren freigegeben ist, macht das Auto aber genau das schon automatisch. Du musst dir also keine allzu grossen Gedanken wegen dem Ladeverhalten machen. Lieber immer einen vollen Akku als dass einem der Saft ausgeht.
Dass der Akku sich über die Jahre und Kilometer sehr gut hält, können dir hier viele der erfahreneren Mitglieder bestätigen.

3. Ja, Ladegeräte gibt es dutzende verschiedene, etwa ab 400€. Wichtig ist dass auf Fahrzeugseite ein Typ1 Stecker ist. Maximal werden 16A einphasig unterstützt was etwa eine Ladedauer von 4h ergibt. So richtig Schnelladen geht also nicht.

4. Ja, wichtig ist auch hier dass man fahrzeugseitig ein Typ1 Kabel hat. Die meisten Ladestationen bieten eine Typ2 Buchse. Um dort zu laden, braucht man also ein Typ2->Typ1 Kabel. Um auswärts zu laden ist das eine sinnvolle Anschaffung.
Einige Ladestationen haben auch eine normale 230V Dose. Dort kannst du dein Opel Ladegerät einstecken.
Ich bevorzuge Gratis Ladestationen weil es deutlich einfacher ist. Bei kostenpflichtigen Ladestationen ist immer etwas ein Chaos mit Identifizierung, Bezahlung usw. Ausserdem rechnen viele öffentliche Ladestationen nach Zeit ab was bei der mangelnden Schnelladefähigkeit des Ampera oft viel zu teuer ist.
Zu 95% lade ich aber sowieso Zuhause

5. Sinnvoll ist wie gesagt ein Typ2->Typ1 Kabel.
Dann das normale Ladegerät mit einem normalen Verlängerungskabel. Normalweise hab ich ein 5m Kabel dabei. Zusammen mit den 5 Meter des Ladegerätes reicht das meist. Im Urlaub noch eine Kabelrolle a 30 Meter. Gebraucht hab ich die aber bisher noch nie.
Ggf. noch einige Adapter von Wohnmobilsteckdose oder CEE Dose nach Schuko und im Ausland ein Adapter für das entsprechende Land.

Wenn du mal längere Strecken elektrisch Probefahren willst, dann kannst du mit dem Gebirgsmodus beginnen. Der lädt den Akku per Benzinmotor wieder auf. Wenn du wieder ein paar Kilometer Reichweite drauf hast, kannst du wieder in den Normal oder Sportmodus um elektrisch zu fahren.
Zuletzt geändert von manwe am 20. Jun 2017 08:30, insgesamt 1-mal geändert.
manwe
111 kW - voll elektrisch
 
Beiträge: 126
Registriert: 11. Jan 2017 08:57

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon he2lmuth » 20. Jun 2017 08:27

Zu1: Ja! Aber bei 120 kmh kannst Du keine 60 km erwarten. Bei voller Batt schaltet sich der Benziner auch bei 160 nicht zu. Zwingen muss man ihn dazu nicht, er macht das im Normalmodus einfach so.

Alle anderen Fragen sind mehrfach hier besprochen worden und somit nachlesbar.

Da war Einer schneller ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3384
Registriert: 19. Aug 2011 12:16

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon insight143 » 20. Jun 2017 08:59

Hallo Manwe, vielen Dank für deine Hilfe und für die genauen Ausführungen. So genau konnte mir noch niemand die Thematik erklären - herzlichen Dank!

Hallo he2lmuth, vielen Dank auch für Deine Antwort. Ich habe das Forum durchsucht, aber eben auf meine speziellen Fragen als Anfänger keine abschliessend genauen, einfachen Antworten gefunden.

Viele Grüße

Frederik
insight143
2,2 kW - wird noch geladen
 
Beiträge: 6
Registriert: 10. Nov 2016 13:09

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon Cupra » 20. Jun 2017 21:44

Bei den Ladekabeln aber gucken dass die auf 32A Last codiert sind, sonst bekommt je nach Säule nämlich keinen Saft :(
Benutzeravatar
Cupra
111 kW - voll elektrisch
 
Beiträge: 235
Registriert: 13. Jun 2014 07:53
Wohnort: CH
Verbrauch

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon manwe » 21. Jun 2017 09:46

Cupra hat geschrieben:Bei den Ladekabeln aber gucken dass die auf 32A Last codiert sind, sonst bekommt je nach Säule nämlich keinen Saft :(


Ja, das ist ein guter Tip. Die meisten Ladesäulen die ich bisher erlebt haben, haben ein Kabel von mindestens 20A gefordert. Da ich 20A Kabel noch nie gesehen habe, ist 32A das nächstbessere.
Der Preis ist fast identisch mit einem 16A Kabel und ein 32A Kabel kann man vielleicht auch mal bei einem anderen Auto benutzen das mit den 32A auch umgehen kann.
manwe
111 kW - voll elektrisch
 
Beiträge: 126
Registriert: 11. Jan 2017 08:57

Re: Anfängerfragen zum Batteriebetrieb / Akku / Drive-Mode T

Beitragvon Markus Dippold » 21. Jun 2017 10:30

manwe hat geschrieben:Da ich 20A Kabel noch nie gesehen habe,
Doch, ganz bestimmt hast du schon eins gesehen.
Denn die 16A-Codierung gibt es offiziell nicht (auch wenn man sie mit einerm entsprechenden Widerstandswert einstellen kann).
Es gibt offiziell 13, 20, 32, 64A ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
92987km elektrisch, 15.78kWh/100km ab Akku
15224km RE-Betrieb, 5.82l/100km
LDV 1.0l, persönlicher LDV 0.85l

Stand 31.10.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3111
Registriert: 11. Okt 2012 11:46
Verbrauch


Zurück zu Allgemeines

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast