Zwischenbericht nach fast einem Jahr

... alles, was zum Thema Ampera gehört, aber nicht in die anderen Foren passt
Antworten
gustavogans
2,2 kW - wird noch geladen
Beiträge: 7
Registriert: 12. Jan 2017 13:40
Kontaktdaten:

Zwischenbericht nach fast einem Jahr

Beitrag von gustavogans » 4. Dez 2017 19:01

Liebe Ampera-Spezialisten,
seit fast einem Jahr fahre ich nun diese Kultfahrzeug, das andere nur als plug-in-hybrid bezeichnen. Meine fast euphorische Begeisterung für dieses Fahrzeug bei Jahresbeginn hat sich durch den Gewöhnungsprozess nun etwas abgekühlt. Nach wie vor finde ich den Ampera einfach überzeugend in fast allen Bereichen.
Das anfängliche Problem mit der geringen Reichweite (29 km !!) hat sich erledigt. Nach einem kompletten Update der Software beim Freundlichen hier in Leer (Ostfriesland) - übrigens kostenlos - konnte ich bei 85 km/h auf der Landstraße immerhin beachtliche 92 km zurücklegen. Jetzt bei den tieferen Temperaturen und mit den Winterreifen komme ich auf 61 km. Mal sehen wie weit das nach unten geht.
Wie ist das bei Euch mit der Reichweite im Winter ?
Etwas mehr als 4 TSD km bin ich seit Jahresbeginn gefahren und zwar überwiegend elektrisch. Die Anzeige für den Benzinverbrauch stand zuletzt bei 0,5 l. Das hat mich mich natürlich sehr gefreut und in meiner Kaufentscheidung bestätigt.
Die Gesamtkilometer sind jetzt bei gerade bei 12 TSD angekommen.
Nach fast einem Jahr bin ich heute zur Tankstelle gefahren. Es war zwar noch Benzin für ca 80 km im Tank, aber das Benzin war noch vom Januar und ich wollte etwas neues dazu tanken. Da ich fast nur elektrisch fahre, habe ich zunächst den Knopf für die Tankentriegelung nicht gefunden. Sehr zum Spaß der anderen Leute an der Tankstelle. Die lachten später aber nicht mehr so laut , als ich den Durchschnittsverbrauch mal erzählt habe (0,5 l), da war dann Ruhe im Karton.
Und bevor ich das vergesse. Auf dem Parkplatz von OBI in Papenburg (Emsland) sehe ich heute doch tatsächlich einen Ampi. Das war der erste den ich hier oben in meiner Umgebung (Leer, Ostfriesland) gesehen habe. Das Foto habe ich mal hochgeladen. Der schwarze Ampi ist übrigens meiner.
Das war der kleine Zwischenbericht.

Schöne Grüße aus Ostfriesland
Dateianhänge
20171204_111644.jpg  2 Ampera.jpgverkl..jpg
20171204_111644.jpg 2 Ampera.jpgverkl..jpg (112.53 KiB) 1906 mal betrachtet

Der_Vorführer
111 kW - voll elektrisch
Beiträge: 293
Registriert: 17. Mär 2015 19:07
Wohnort: Villingendorf

Re: Zwischenbericht nach fast einem Jahr

Beitrag von Der_Vorführer » 4. Dez 2017 21:20

Servus,
hier im Schwarzwald / Schwäbische Alb schaffe ich zur Zeit keine 40 Kilometer mehr.

Gruß Stephan.
Mein Opel Ampera Modelljahr 2012 CU111XXX mit EZ 18.12.2014

Angela ich fahre jetzt schon elektrisch, und wann DU???
Glaube keinem der 2020 sagt.

Oliver81
16 kWh - fährt
Beiträge: 47
Registriert: 22. Feb 2017 00:20
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von Oliver81 » 6. Dez 2017 10:33

Hallo
Ich fahre wohl bissel öfters weiter als der Akku allein erlaubt. Mein aktueller Verbrauch nach einem Jahr, liegt bei um die 2.3l/100km auf die letzten 12’000km. Die Reichweiten kann ich im Sommer mit um die 90km und jetzt um die 60km bestätigen. Kommt aber immer stark auf das Heizverhalten des Fahrgastraums drauf an. Ich friere nicht gerne beim Reisen und wenn man nicht am Kabel Vorheizen kann, fahr ich schon auch mal mit Verbrenner bis die Kabine ordentlich warm ist.
Chevrolet Volt 2012

Benutzeravatar
DjDive
111 kW - voll elektrisch
Beiträge: 163
Registriert: 11. Jun 2016 05:44
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von DjDive » 6. Dez 2017 15:03

Hallo an gustavogans

Also ich habe meinen Ampi mit ca. 35.000km in 07/2016 gekauft und habe heute ( 12/2017 ) 71.000km runter.

Alles läuft und läuft ! Mein LDV steht bei 1,7l.

Auch ich fahre mal längere Strecken 250-1200km. Da verbraucht der Gute dann 4,9l auf 100km. Ich finde das kann sich sehen lassen.

Meine Frage wäre jetzt mal, ob Du bei Deinem FOH mal erfragen könntest, welches Update Du bekommen hast. Ich habe im Winter 45KM und im Sommer 79KM. Meiner ist BJ 10/2012 ( CU ). Wie heißt denn Dein FOH ? Meiner ist in Pinneberg ( Opel Kröger ).
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !

gustavogans
2,2 kW - wird noch geladen
Beiträge: 7
Registriert: 12. Jan 2017 13:40
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von gustavogans » 8. Dez 2017 10:38

Hallo an DjDive,
danke für Deine Antwort. Zunächst der Name vom FOH : Fa. HIRO, 26789 Leer, Papenburger Str. 5, Tel. 0491 / 919 220.
Welches Update, die damals gemacht haben kann ich nicht genau sagen. Der Akku gab damals nur eine Reichweite von unter 30 KM her. Da das Fahrzeug zum Übergabezeitpunkt noch kein 10 TSD km gelaufen hatte, war ein großer Defekt am Akku unwahrscheinlich. Zwischenzeitlich zeigte mal die Kontroll-Lampe für die Abgasreinigung einen Fehler an.Eine Überprüfung in der Werkstatt ergab aber keinen Defekt. Ich kürze das jetzt mal ab, weil wir mehrere Versuche gestartet haben, den Fehler einzukreisen. Es wurde u.a. auch die Akku-Kapazität gemessen. Zu Schluß ist die Ladesteckdose am Fahrzeug ausgewechselt worden.

Und siehe da, obwohl optisch und elektrisch nichts an dem Teil zu finden war, ist der Fehler danach nie wieder aufgetreten und die Reichweite war sofort höher. Mögliche Ursache wäre ein zu frühes Beenden des Ladevorgangs und dadurch eine zu geringe Reichweite, sagte mit der Freundliche. Ob das jetzt stimmt ? Fakt ist aber; die haben sich enorm viel Mühe gemacht, um den Fehler zu finden.
Zur momentanen Reichweite : Seit gestern ist es hier im Norden etwas ungemülicher geworden. Die Temperaturen sind so bei 4 - 5 Grad. Die Reichweite wird jetzt bei voll geladenem Akku mit 58 km angegeben. Das Fahrzeug steht in einer unbeheizten Garage und hängt an der Steckdose.
Schöne Grüße aus Ostfriesland
Detlef

gustavogans
2,2 kW - wird noch geladen
Beiträge: 7
Registriert: 12. Jan 2017 13:40
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von gustavogans » 8. Dez 2017 10:51

Hallo Oliver81 und restliche Mitstreiter,
wie ist denn Eure Durchschnittsgeschwindigkeit. Das würde mich mal interessieren. Wenn ich nur so um 50 km/h und auf der Landstraße bis 90 km/h fahre kommt das bei mir auch so hin. Aber einmal das Pedal richtig durchgedrückt und so 130 km/h mal ein paar Minuten oder etwas mehr, dann ist auch sofort Feierabend. Dann bleiben von meinen vorherigen 60 km Reichweite schnell zur noch 25 km übrig.
Könnt Ihr das auch bestätigen ?

Und freundlich grüßt der Ostfriese

Oliver81
16 kWh - fährt
Beiträge: 47
Registriert: 22. Feb 2017 00:20
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von Oliver81 » 9. Dez 2017 00:44

Hi

Also grad so extrem ist es nicht bei mir, aber der Effekt ist bei allen Elektrofahrzeugen zu beobachten. Dieser ist auch logisch, da die Fahrt mit 130km/h nunmal ein Mehrfaches an Energie braucht, als wenn ich mit 90km/h segle. Aber auch ein Tesla mit 130 oder 140km/h fährt längst nicht mehr die Distanz wie mit 90km/h. Unsere Wagen haben nunmal einen sehr kleinen Akku und ob ich nun mit 13kWh/100km oder mit 22kWh/100km fahre, macht halt einfach den Unterschied, ob ich 70 oder 40km weit fahren kann.

Vergiss aber nicht, Dass du mit 130km auch schneller Wegstrecke zurücklegst. Entsprechend ist zu erwarten, dass der Akku nach 20 Minuten leer ist.

Ich leiste mir den Luxus, solange ich auf Akku fahre, nicht über 90-100km/h zu fahren. Muss es schneller gehen oder brauch ich am Ende der Fahrt noch Strom, fahr ich mit Benzin.
Chevrolet Volt 2012

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3887
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von he2lmuth » 9. Dez 2017 09:40

Reichweite bei mir 25 bis 90 km, je nach Fahrweise und Außentemperatur ;)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

hellos
60 kW - range-extended
Beiträge: 93
Registriert: 27. Feb 2013 16:56
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von hellos » 14. Dez 2017 17:11

Ich erreiche bald die 100.000km, liege z.Zt. bei 2,5 L.
Jetzt bei so 2-3 Grad schaffe ich max. 30km, im Sommer bis max. 70 km.

hardy
111 kW - voll elektrisch
Beiträge: 423
Registriert: 13. Jan 2015 17:58
Wohnort: Kreis Kiel
Kontaktdaten:

Re: Zwischenbericht nach fast einem Jahr

Beitrag von hardy » 14. Dez 2017 18:18

Schaffe im Augenblick noch bei 2-3 Grad 53 km, :) lade vor der Fahrt noch eine Stunde Strom, einschließlich einmal vorheizen. Oder fahre die ersten 10 km mit dem Rex. Fahre auch zur Zeit auf Landstraße nur mit 70, wenn keiner hinter mir ist. Innentemperatur 18 Grad. Im Sommer komme ich auf ca. 75 km

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste