Fahr-Stufe geschwindigkeitsabhängig...

... der Ampera ist neu, auch Opel ist dankbar für Verbesserungsvorschläge der Fahrer

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon Cupra » 4. Jan 2017 22:43

50.000 km und 5 1/2 Jahre... gebremst wird eigentlich nur zum Anhalten. Kein Rost und auch sonst nix an den Bremsen.
Benutzeravatar
Cupra
111 kW - voll elektrisch
 
Beiträge: 235
Registriert: 13. Jun 2014 07:53
Wohnort: CH
Verbrauch

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon sasch » 13. Nov 2017 07:56

he2lmuth hat geschrieben:Es wurden halt unterschiedliche Scheibenqualitäten verbaut.
Nach fast 3 Jahren kein Rost, nirgendwo :D.


Wie kann ich denn sicherstellen, dass ich die "guten" bekomme?

Die Scheiben hinten sind bei mir nicht mehr TÜV-fähig!
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß
Benutzeravatar
sasch
111 kW - voll elektrisch
 
Beiträge: 135
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Verbrauch

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon joel7 » 13. Nov 2017 11:01

Die Fahrstufe L hat auf der Autobahn folgenden Nachteil:
Das Getriebe schaltet erst nach längerer Zeit in den auf der Autobahn effizienteren Voltec-Modus und, wenn man vom Gas geht, wird direkt wieder zurückgeschaltet in den ineffizienteren Voltec-Modus, wo nur der stärkere E-Motor die Räder antreibt. Ich habe gemerkt, dass die Reichweite auf der Autobahn in D besser ist.
joel7
16 kWh - fährt
 
Beiträge: 32
Registriert: 25. Mär 2016 11:26

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon he2lmuth » 13. Nov 2017 11:28

Stimmt, habe ich auch bemerkt.
@sasch: Es ist nie klar geworden welche Baujahre Monate Nummern die besseren Scheiben haben.
Meiner ist 2012 erstes Halbjahr.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3410
Registriert: 19. Aug 2011 12:16

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon Fuchs84 » 13. Nov 2017 14:45

meiner ist 9.2013 und die scheiben sehen aus wie aus dem Laden
Fuchs84
60 kW - range-extended
 
Beiträge: 106
Registriert: 16. Feb 2016 20:42
Wohnort: Kürten, NRW

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon Gerald » 13. Nov 2017 19:20

Meiner ist 11/2014 und die hineren Scheiben haben Rostansatz. :?

Viele Grüße
Gerald
Gerald
111 kW - voll elektrisch
 
Beiträge: 468
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon schneeflocke » 13. Nov 2017 20:30

Meiner ist 05/2012 und ist dieses Frühjahr wegen der Bremen (zu großer Rosthaufen) durch die TÜV-Prüfung gefallen.
LG
Der beste Weg, die Zukunft vorauszusagen, ist, sie zu gestalten.“
(Willy Brandt)


Ampera EPionier (05/2012; ...CU117...)
Benutzeravatar
schneeflocke
500 kW - overdrive
 
Beiträge: 655
Registriert: 10. Nov 2011 22:09
Wohnort: Oberschwaben
Verbrauch

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon high-t » 13. Nov 2017 21:06

Meiner ist 04/2012 hinten verrostete. Vorne ok .
Die komplette Bremse war so günstig das ich alles getauscht habe .
Vorne und hinten . Wieder neu :D
Vom Pferdewagen zum Modernem Elektro Automobil
high-t
111 kW - voll elektrisch
 
Beiträge: 211
Registriert: 22. Apr 2016 11:54

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon Ampera-Fan » 14. Nov 2017 20:43

meiner ist MJ13 Zul.10/2012
habe erst einmal richtig scharf gebremst, Scheiben sind wie neu
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 52909 km: ca. 23,4 kWh/100km,
Anteil elektrisch/fossil - 43959 km mit 7370 kWh=16,77kWh/100km/8950 km mit 500 ltr. =5,6ltr./100km (Stand:29.09.2017)
Benutzeravatar
Ampera-Fan
500 kW - overdrive
 
Beiträge: 710
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Verbrauch

Re: Fahr-Stufe geschwindigkeitsabhängig...

Beitragvon Twikertom » 21. Nov 2017 18:08

Meiner ist 06/2012 und wie im vorigen erwähnt alle 4 Scheibenhaben "Bremsfreie Rostzonen/Ringe" :roll:

Die waren schon als ich ihn gekauft habe..die bekomm ich mit allem Bremsen nicht mehr blank..kann nur schauen dass es nicht schlechter wird..bis zum nächsten TüV.

Besser als auf N bremsen ist beide Pedale gleichzeitig zu betätigen..MIT GEFÜHL :!: testen auf sicherer Umgebung..da merkt man dann bei der Pedalabstimmung wie der Motor in die Bremsen drückt ohne die Reifen zu belasten..ok zumindest die vorderen.
Auf jeden Fall sinnvoll um die Bremsscheiben nicht nass in die Garage zu stellen.

Seltsam aber schön dass es auch Ampis gibt die keine Bremsrostprobleme haben.

Gruß Twikertom
Auf dem Bild mit leider noch wenig Pixels
der Ampi, dahinter mein Twike, dahinter die EMCO Novette Twin
genau in der Reihenfolge ist auch der Stromverbrauch aber auch die Nutzungshäufigkeit
Benutzeravatar
Twikertom
60 kW - range-extended
 
Beiträge: 98
Registriert: 28. Aug 2016 10:09
Wohnort: Zwischen Ulm und Heidenheim

VorherigeNächste

Zurück zu Verbesserungsvorschläge an Opel

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast