Mängel in der Verarbeitung der 16A-Ladestation!

... der Ampera ist neu, auch Opel ist dankbar für Verbesserungsvorschläge der Fahrer
Pat
111 kW - voll elektrisch
Beiträge: 399
Registriert: 12. Nov 2011 11:29
Wohnort: Schweiz, TG
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Pat » 24. Jul 2012 20:07

Hallo Jürgen

Die Bilder Deiner Ladestation sind ja haarsträubend (also nicht die Bilder selber). Das sieht ja noch schlimmer aus als bei meiner. Eine Klemmung halb auf der Isolierung ist bei 16A im wahrsten Sinne des Wortes brandgefährlich!

Da gibt es zwingend Handlungsbedarf bei Opel oder GM!

Gruss
Pat
Opel Ampera, Argon Silber, seit 4. April 2012

Jürgen
111 kW - voll elektrisch
Beiträge: 443
Registriert: 11. Aug 2011 00:46
Wohnort: Deutschland, NRW.
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Jürgen » 24. Jul 2012 23:36

Joachim hat geschrieben:Ach so, deshalb darf die Box nur von einer Elektrofachkraft montiert werden:
ein Laie würde den Murks nicht bemerken und beheben, aber dafür bei Opel reklamieren, dass der Ampera nicht zuverlässig geladen wird. Das will man ja nicht …
...Von "Ampera in der Warteschleife" -nach "Verbesserungsvorschläge an Opel" verschoben, -macht Sinn, "ich wollte mich hier im Forum nur nicht so breit machen"... :-))

@Joachim:
...das sehe ich genau so,
-ich als nicht Elektrofachkraft hätte doch nichts bemerkt...!

(kleine Bemerkung am Rande:
der Elektroinstallateur hat ja auch nichts bemerkt, als er die Ladestation -und die ganze Zuleitung- installiert hatte...!)

Nur durch die Tatsache, -dass ich eine weitere Ladestation von einem anderen Elektrofachmann bearbeiten ließ, und dieser gewissenhaft arbeitet, -haben wir die Erkenntnisse zu verdanken, die ich zuvor beschrieben habe.

Joachim, du sagtest:
...aber dafür bei Opel reklamieren, dass der Ampera nicht zuverlässig geladen wird. Das will man ja nicht …
-Die Verarbeitungsmängel reklamieren finde ich gut, ich halte meinen FOH aber nicht für den richtigen Ansprechpartner.
Liest hier denn keiner von Opel, und informiert "die da oben"...?
-Wie Pat richtigerweise geschrieben hatte: Da gibt es zwingend Handlungsbedarf bei Opel oder GM!


Würden "in meiner Firma" solche Mängel bekannt, "die da oben bekämen bei uns heiße Ohren", und würden schnellstmöglich handeln...!
Jürgen.

Mein Auto fährt ohne Atomstrom...

Joachim
500 kW - overdrive
Beiträge: 1081
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Joachim » 25. Jul 2012 09:49

Jürgen, mit „Das will man ja nicht. “ meinte ich Opel. Die wollen nicht, dass die Kunden reklamieren, also muss ein Elektrofachmann den Murks beheben. Traurig sowas.

Man müsste eigentlich die Nachrüstung mit den Aderendhülsen Opel in Rechnung stellen, oder?

Bodo
111 kW - voll elektrisch
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Bodo » 23. Aug 2012 11:26

Gerade eben installiert der Elektriker meine Heimladestation. Und dank dieses Threads habe ich die Anschlüsse kontrolliert. Na klar fehlen auch bei meiner die Endhülsen.

Ohne dieses Forum hätt' ich nicht im Traum daran gedacht, das zu kontrollieren.

Vielen Dank euch allen!

Grüße,
Bodo
----------------------
VOLTIFIED!
----------------------

Ampi
111 kW - voll elektrisch
Beiträge: 147
Registriert: 16. Mär 2012 22:18
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Ampi » 25. Sep 2012 19:11

Hallo!

Ich habe heute meine Garantie für den Volt verloren!

Im Januar habe ich für den Volt die Heimladestation bestellt. Da diese bis jetzt nicht lieferbar ist, habe ich vorletzten Monat eine Heimladestation für den Ampera bestellt. Mein FCH/FOH hat mich dann darauf hin gewiesen, dass mit der Benutzung einer "fremden" Ladestation die Garantie für meinen Volt erlöschen würde.

( Soviel mal zum Fachwissen der Händler :-) - Zitat: "Der Ampera hat aber nicht den gleichen Ladeanschlussstecker!" - Übrigens hat der tatsächlich einen Techniker zum "Volt-Lehrgang" geschickt und einen zweiten zum "Ampera-Lehrgang". So kann man wirklich unnütz Geld ausgeben ;-) )


Aber die Monteure der Ladestation haben wohl einen drauf bekommen. Zwar fehlen noch immer die Aderendhülsen (sowas gibt es in Mexiko aber auch nicht zu kaufen), aber die Kabel waren alle exakt abisoliert und in den Schraubklemmen genau eingeschraubt.

Gruß Ampi

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von EcoDrive » 25. Sep 2012 19:33

Mein lieber Ampi

Mann, hast du mir einen Schrecken eingejagt, als ich den ersten Satz gelesen habe.
Ich dachte schon weiss der Teufel was jetzt passiert ist.

ok, geht wieder....

Ja die Monteure der Heimladestation haben sicher eins draufbekommen. Was die Endhülsen angeht, die sind zwar empfehlenswert, aber nach den Normen nicht vorgeschrieben.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1503
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Martin » 25. Sep 2012 19:42

EcoDrive hat geschrieben: Was die Endhülsen angeht, die sind zwar empfehlenswert, aber nach den Normen nicht vorgeschrieben.
Welche Norm?
Meines wissens nach müssen Adern eine 'Endbehandlung' erhalten wenn direkt mit einer Schraubverbindung gearbeitet wird. Also ohne Käfigzug wie bei Reihenklemmen z.B.
http://de.wikipedia.org/wiki/Aderendh%C3%BClse
Bild Nicht mal fliegen ist schöner.

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von EcoDrive » 25. Sep 2012 21:55

Martin hat geschrieben:
EcoDrive hat geschrieben: Was die Endhülsen angeht, die sind zwar empfehlenswert, aber nach den Normen nicht vorgeschrieben.
Welche Norm?
Meines wissens nach müssen Adern eine 'Endbehandlung' erhalten wenn direkt mit einer Schraubverbindung gearbeitet wird. Also ohne Käfigzug wie bei Reihenklemmen z.B.
http://de.wikipedia.org/wiki/Aderendh%C3%BClse

Hallo Martin

Ich habe schon früh mit Opel-Schweiz Kontakt gehabt, bezüglich der Heimladestation. Von da bekam ich die Antwort, dass der Sache mit den hier angesprochenen Problemen nachgegangen wird. Ich bekam auch ein entsprechendes Feedback. Auch wurde mir gesagt, dass Endhülsen nicht vorgeschrieben sind.

Heute, habe ich noch mit dem Elektriker meines Vertrauens telefoniert. Er arbeitet nur mit Endhülsen und das seit seiner Ausbildung. Er konnte mir jedoch nicht sagen, ob es eine explizite Vorschrift zu deren Verwendung gibt.

Ich habe nun den von dir verlinkten Wikipedia-Artikel durchgesehen. Siehe da, auf der 2. Seite in der Diskussion stehts: Die VDE-Vorschriften verlangen keine Aderendhülsen. Sie sind nicht vorgeschrieben, auf die Herstellerangabe der jeweiligen Klemme kommt es an. Da steht aber auch, dass ein fachgerecht arbeitender Elektriker mit Endhülsen arbeitet. Dieser Meinung bin ich auch.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

raschtulla
60 kW - range-extended
Beiträge: 73
Registriert: 19. Feb 2012 11:23
Wohnort: Österreich
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von raschtulla » 20. Dez 2012 22:19

Ich will mich bez. der Diskussion um die fehlenden Aderendhülsen bei der Ladestation auch mal einbringen.
Aderendhülsen sind in meistens dazu da die Litzen des Kabels zu schützen, zb. wenn man in einer Lüsterklemme den Schrauben direkt auf die Litzen dreht. Bei der Ladestation sind allerdings Lüsterklemmen verbaut die zwischen dem Schrauben und denn Litzen noch ein Metallplättchen haben, dieses verhindert eben das der Schraube die Litzen beschädigt. Daher sind bei der Ladestation keine Aderendhülsen notwendig.
Aderendhülsen können unter Umständen, wenn sie nicht richtig auf das Kabel geprest werden sogar mehr schaden als nutzen! Dazu verringert eine Aderendhülse die Auflagefläche zwischen Leiter und Klemme, daher gibt auch Klemmen wo man keine Aderendhülsen verwenden darf! Ich habe bei meiner Heimladestation bewusst auf Aderendhülsen verzichtet.
Ich finde nicht das das ein Mängel der Ladestation ist... ganz anders die Kabel, die auf der Isolierung angeschraubt wurden. War bei mir, bei einem Schutzleiter auch der Fall. So etwas ist eine Frechheit und ein absolutes NoGo :!:
Der Mensch hat drei Wege, klug zu handeln.
Erstens durch Nachdenken: Das ist der edelste.
Zweitens durch Nachahmen: Das ist der leichteste.
Drittens durch Erfahrung: Das ist der bitterste.

Konfuzius

Jürgen
111 kW - voll elektrisch
Beiträge: 443
Registriert: 11. Aug 2011 00:46
Wohnort: Deutschland, NRW.
Kontaktdaten:

Re: Mängel in der Verarbeitung der 16A-Ladestation!

Beitrag von Jürgen » 20. Dez 2012 23:42

...Ihr mögt ja alle Recht haben...
-aber ich möchte noch einmal auf den defekten "Knickschutz" des Kabels hinweisen...
-der ist für mich auch ein NoGo :!:

So wie ich tagtäglich daran herum zerre...

-"aber wir sprechen uns noch einmal in zehn Jahren", -wenn eure Ladestationen auch noch Kabelbruch haben... :D
Jürgen.

Mein Auto fährt ohne Atomstrom...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste