Harro's ZICKZACK Fahrmodus ( E/Gebirge)

... alles, was sonst keinen Platz in anderen Foren hat. Dieser Bereich steht allen registrierten Benutzern offen.

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon RoterBaron » 5. Mai 2015 15:07

RobbertPatrison hat geschrieben: ....Vielfaltigens starten und stoppen der Benzinmotor (zb in Stadtverkehr). ....


Genau dagegen würde der Gebirgsmodus helfen. Ist mir jetzt schon mehrfach passiert, dass eine E-Strom-Tanke nicht verfügbar war und ich dann mit mehr oder weniger leerem Akku in der Stadt fahren muss. Dann finde ich es besser den Gebirgsmodus zu bemühen, als den Hold-Modus, bei dem der REX ja immer wieder an und aus geht. Von der Effizienz her ist beides doof, aber ich glaube für den REX ist es besser ein mal durch zu laufen, als ständig an und aus zu gehen. (Auch wenn es echt ein doofes Gefühl ist mit laufendem Motor an der Ampel zu stehen)
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-192933 Km: 4,68€/100Km.
124083 Km el.: 15,66 KWh/100Km.
41853 Km rest: 5,90 L/100Km
LDV: 1,4 - meiner: 1,29.
RoterBaron
500 kW - overdrive
 
Beiträge: 790
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon he2lmuth » 5. Mai 2015 17:07

DAS ist eine gute Idee :)
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3823
Registriert: 19. Aug 2011 12:16

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon Nachbars Lumpi » 5. Mai 2015 17:29

Der Verbrauch spricht aber gegen den Bergmodus. Auch läuft der Verbrenner an der Ampel mit recht hoher Drehzahl.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.
Nachbars Lumpi
500 kW - overdrive
 
Beiträge: 1842
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon he2lmuth » 6. Mai 2015 07:32

Stimmt, verbrauchstechnisch katastrophal. Während der 15 Minuten Laden von SOC 0 auf 40% nimmt er bei 80 kmh 16 L/100 Km.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3823
Registriert: 19. Aug 2011 12:16

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon Nachbars Lumpi » 6. Mai 2015 08:18

Das kann man mal machen, um 5 - 10 km elektrische Reichweite aufzuladen, wenn man im Ort nicht moechte, dass der Verbrenner angeht. Mehr als 80km/h sollte man aber nicht fahren und huegelig sollte es auch nicht sein. Ansonsten bleibt von der Energie so gut wie nichts ueber was in die Batterie gespeist werden kann.

So mache ich das ab und an mal, wenn ich weiss, dass ich dann noch zur Ladesaeule im Ort fahre. Ich mag es nicht, wenn der Stinker laeuft waehrend ich innerorts fahre. Ausserorts auch nicht, aber da ich noch keine eigene Ladesation in der Tiefgarage habe muss ich manchmal diesen Kompromis eingehen.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.
Nachbars Lumpi
500 kW - overdrive
 
Beiträge: 1842
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon georgk111 » 6. Mai 2015 11:08

Wenn man viel Zeit und hügeliges Gelände hat kann man (theoretisch) folgendes machen:
o Ebene und rauf mit Holdmodus
o bergab Normalmodus
o am Ende des Gefälles wieder Holdmodus einschalten (oder kurz Hold aus und wieder an, geht auch),

dann setzt er den threshold etwas höher an und nach jeder Bergabfahrt hat die Batterie mehr rekuperierte Energie drinnen. Die kann man dann innerorts verbrauchen. Einmal Graz-Wien über Wechsel Bundesstraße hat fast 50% Ladestand gebracht.

Angeblich kann man die Effizienz noch steigern (so um die 5% bei Verbrennern, dazu kommt wahrscheinlich noch ein etwas verbesserter Wirkungsgrad der Reku), wenn man bergauf die Geschwindigkeit langsam auf etwa 85% zurücknimmt und dafür bergab auf 115% beschleunigt.
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon Markus Dippold » 1. Sep 2015 15:21

Ich habe ein gestern wenig herumprobiert.

Strecke Forchheim-Weimar und wieder zurück, alles über die Autobahn mit 110km/h nach Tempomat. Nur in den Tunnels war eben auf 80km/h begrenzt, aber das war ja auch in beiden Richtungen so.
Forchheim mit 230m und Weimar mit 210m liegen praktisch auf gleicher Höhe. Die 20m Höhenunterschied kann man bei 220km einfacher Fahrstrecke vernachlässigen.
Windig war es überhaupt nicht. Überall trockene Straße.

Hinwärts bin ich ganz normal gefahren, als der Akku leer war, einfach die Automatik alles machen lassen.
Heimwärts habe ich mit dem Bergmodus den Akku geladen, um z.B. in den Tunneln mit Strom fahren zu können.
Naja, was soll ich sagen: Ich habe heimwärts ca. 1.4l MEHR Benzin verbraucht als hinwärts. Ok, nun war heimwärts die Strecke auch 13km länger wegen des Besuchs einer Gaststätte. Aber es war von der Autobahn runter, zur Gaststätte und wieder der gleiche Weg zurück zur Autobahn.
1.4l für 13km? Eher unwahrscheinlich.

Was denke ich?
Der Zickzack-Modus mag sich sparsamer bei Geschwindigkeiten vom <=95km/h auswirken.
Warum?
Hier geht der Motor ab und zu aus, um wieder einige Stromkilometer zu verfahren. Dabei hat man dann immer wieder einen so einen "halben Kaltstart" des Verbrennungsmotors. Im Zickzack-Modus vermeidet man die häufigen Starts des Motors.
Bei 110km/h lief der Motor aber schon die ganze Zeit durch. Zudem dreht der Motor vermutlich insgesamt höher und damit ggf. schon wieder in einem weniger effizienteren Bereich.

Welches Problem hatte ich sonst?
Man kann nicht wirklich gut erkennen, wann die 40% Akkufüllstand erreicht sind.
Auch im mittleren Display bei der Ladestandszeige blieb nur ein Balken sichtbar, als ich den Gebirgsmodus aktiviert habe. Erst beim Schalten auf Normal kamen drei weitere Balken hinzu.
Einziges Indiz ist die Motordrehzahl.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
104180km elektrisch, 15.93kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.8l, persönlicher LDV 0.79l

Stand 31.07.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3420
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon georgk111 » 2. Sep 2015 09:27

Frage am Rande: ich kann mich dunke errinnen, dass mal wo ein Diagramm der Motoreffizienz gepostet wurde, 2012 oder so, ear vielleicht auch ein externer Link. Irgend wie dürfte ich mit den falsche keywords suchen ...
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon georgk111 » 2. Sep 2015 09:34

Ups, Diagramm steht eh ganz am Anfang in diesem thread
|| I am from Austria ||
Benutzeravatar
georgk111
500 kW - overdrive
 
Beiträge: 857
Registriert: 18. Jan 2014 18:44
Wohnort: A + zeitweise Ampera Modelljahr 2012
Verbrauch

Re: Harro's ZICKZACK Fahrmodus ( E/Gebirge)

Beitragvon sourcefinder » 29. Okt 2015 16:03

Ich bin Dienstags über 2 Pässe gefahren.
Bin mit 10 km Reichweite von der Autobahn runter, habe dann in den Bergmodus gewechselt.

Hätte den Modus wohl früher wechseln sollen, wirklich schnell bin ich dann nicht hoch gekommen.
Vor allem hatte ich das Gefühl, dass - wenn man dann bergauf das Gaspedal voll tritt - der REX kurz weniger schreit, es gibt einen Ruck und man wird etwas schneller.

Oben angekommen habe ich dann wieder in den Normalen-Modus geschaltet.
Interessanterweise hatte ich die ganze Zeit über 2 grüne Balken in der Batterie am Display in der Mitte des Amaturenbrettes, die elektrische Reichweite wurde aber mit 0 km angezeigt. Bin dann runter mit L gefahren und wohl 20 km weiter rein elektrisch (Reichweite elektrisch immer noch 0 km und 2 grüne Balken), dann irgendwann wieder mit REX weiter. Als ich dann im Stau stand immer noch 2 grüne Balken und 0 km Reichweite. Aus- und Einschalten hat die grünen Balken auch nicht verschwinden lassen.

Zuhause dann angesteckt, am nächsten Tag 73 km Reichweite bei 7°C. Losgefahren, wie anfangs immer springt dann die Reichweite rasch nach unten bis sie lange bei rund 45 km bleibt....

Sobald also einmal der REX im Bergmodus oder im Normalmodus läuft, kann ich - selbst wenn durch Rekuperieren wieder Energie in der Batterie ist nicht auf HOLD oder auf den rein elektrischen Modus zurück...
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

VorherigeNächste

Zurück zu Smalltalk

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste