Ladeziegel kaputt

Alles zur Stromversorgung des Ampera/Volt - Solarstrom, Windstrom, Strom aus eigener Herstellung
coertel
2,2 kW - wird noch geladen
Beiträge: 4
Registriert: 18. Jul 2018 19:40
Kontaktdaten:

Re: Ladeziegel kaputt

Beitrag von coertel » 8. Aug 2018 16:30

Hab soeben was im internet gefunden..mal schauen ob ich das auch hinkriege...
https://imgur.com/gallery/H97ZF

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3572
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ladeziegel kaputt

Beitrag von Markus Dippold » 17. Nov 2018 16:14

Seit gestern macht mein umgebauter (daher auch keine Garantie mehr) Voltec-Ziegel absolut keinen Mucks mehr. Kein Klick, kein Klack, gar nichts, alle LEDs bleiben aus.
Habe natürlich mehrere Steckdosen, die anderweitig Strom hergeben, ausprobiert.
Habe ihn mal geöffnet, sieht eigentlich gut aus. Drossel auch, ebenso im CEE-Stecker.
Kommende Woche werde ich mal durchmessen, ob das Zugangskabel überhaupt Strom nach innen liefert. Wenn das nur ein gebrochener Draht ist, wäre es einfach.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3572
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Ladeziegel kaputt

Beitrag von Markus Dippold » 19. Nov 2018 08:53

So, mal durchgeklingelt. Strom kommt innen an.
Aber wie gesagt, das Teil macht überhaupt keinen Mucks mehr.

Irgendwelche Ideen, was da kaputt sein könnte?
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1511
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Ladeziegel kaputt

Beitrag von Martin » 19. Nov 2018 12:20

Auf der Rückseite der Platine sind Spannungsregler, die waren es bei mir. Durchgeraucht.....
Gleiche Symptome.

Ich werde mein eigenbau nochmal überarbeiten und ne neue Platine "gießen".
Bild Nicht mal fliegen ist schöner.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste