Ladekabel Defekt

Alles zur Stromversorgung des Ampera/Volt - Solarstrom, Windstrom, Strom aus eigener Herstellung

Re: Ladekabel Defekt

Beitragvon Akku_Gleiter » 22. Aug 2017 16:40

Meine zwei Ladeboxen sind einfach grundlos "gestorben" ..
Haben die einen "Canon" Selbstmordtimer drin ...
Die Sicherung ist es nicht, die LEDs gehen einfach nicht mehr an.
Eine würde ich ja verstehen, aber gleich beide?

Was geht denn an den Dingern kaputt, wenn es nicht die Sicherung ist?
Gibt es noch jemanden, der die Boxen reparieren kann?

Kann man die Box eventuell ausräumen und sich dann eine einfache zb. 16A Schaltung reinbauen?
Die LEDs braucht ja niemand.
24.5 kW Photovoltaikanlage
Mercedes B250E : Arbeitsweg und Kundentermine 11kw Lader, Tesla Technik
Tesla P85DL : Reisen geht auch elektrisch dank Supercharger
Tesla S85 mit AP für die bessere Hälfte
Tesla S85 o. AP
Akku_Gleiter
111 kW - voll elektrisch
 
Beiträge: 120
Registriert: 16. Feb 2013 15:56

Re: Ladekabel Defekt

Beitragvon Martin » 22. Aug 2017 18:47

Naja bei mir waren Spannungsregler weggeschmolzen. Zuvor war die Drossel ausgestiegen, welche ich ersetzt hatte. Nun ist ne selbst gebastelte Platine mit großem Relais drin.
Die LED sind jetzt lauflichter, je nach Ladestrom schneller oder langsamer.
Geht seit einem Jahr ganz gut.
Aber so sicherheitsfeat sind keine drin (FI Funktion, Temperaturuberwachung).
Einzig die Schutzleiterüberwachung ist drin (Systembedingt).
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1469
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Ladekabel Defekt

Beitragvon Akku_Gleiter » 24. Aug 2017 17:03

Hab nun den Innenteil abfotografiert und vergrössert. Da ist nix durchgeschmort.
Was mich irritiert, ich hatte bereits das Problem mit einer toten Ladebox. Die ist nach etwa einem Monat einfach wieder gelaufen. Das ergibt irgendwie keinen Sinn. Was für ein Idiot hat den Schrott wohl entwickelt.
Das war nie und nimmer ein Japaner .. die können so was. Nordkorea vielleicht ?
24.5 kW Photovoltaikanlage
Mercedes B250E : Arbeitsweg und Kundentermine 11kw Lader, Tesla Technik
Tesla P85DL : Reisen geht auch elektrisch dank Supercharger
Tesla S85 mit AP für die bessere Hälfte
Tesla S85 o. AP
Akku_Gleiter
111 kW - voll elektrisch
 
Beiträge: 120
Registriert: 16. Feb 2013 15:56

Re: Ladekabel Defekt

Beitragvon Martin » 24. Aug 2017 17:53

Hast du die Elektronik mal von der Rückseite begutachtet?
Die abgefackelten Spannungsregler waren bei mir auf der Rückseite.
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1469
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Ladekabel Defekt

Beitragvon RoterBaron » 25. Aug 2017 05:59

Akku_Gleiter hat geschrieben:Hab nun den Innenteil abfotografiert und vergrössert. Da ist nix durchgeschmort.
Was mich irritiert, ich hatte bereits das Problem mit einer toten Ladebox. Die ist nach etwa einem Monat einfach wieder gelaufen. Das ergibt irgendwie keinen Sinn. Was für ein Idiot hat den Schrott wohl entwickelt.
Das war nie und nimmer ein Japaner .. die können so was. Nordkorea vielleicht ?


"Die Drossel" hast Du schon mal durchgemessen? Die sollte eigentlich "durchgang" (keinen relevanten Widerstand) haben. Meiner Drossel hat man das damals nicht angesehen, dass sie durch war.
Du sprichst doch von dem Opel Ladeziegel oder? Wenn ja: soweit ich gelesen hab wurden die in Mexico zusammen gekloppt.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-182909 Km: 4,78€/100Km.
114823 Km el.: 15,63 KWh/100Km.
41089 Km rest: 5,92 L/100Km
LDV: 1,5 - meiner: 1,38.
RoterBaron
500 kW - overdrive
 
Beiträge: 747
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: Ladekabel Defekt

Beitragvon Der_Vorführer » 26. Okt 2017 19:08

Heute habe ich ein neues schwarzes Ladekabel bekommen. Mit dem werde ich bestimmt nie laden.
Falls ich mal den Ampera verkaufen sollte, bekommt der Käufer ein unbenutztes Ladekabel.
Das Kabel wurde auf Garantie getauscht.
Mein Opel Ampera Modelljahr 2012 CU111XXX mit EZ 18.12.2014

Angela ich fahre jetzt schon elektrisch, und wann DU???
Glaube keinem der 2020 sagt.
Der_Vorführer
111 kW - voll elektrisch
 
Beiträge: 286
Registriert: 17. Mär 2015 19:07
Wohnort: Villingendorf

Vorherige

Zurück zu Stromversorgung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste