Stecker (Typ2) wird von Säule nicht freigegeben.

Alles zur Stromversorgung des Ampera/Volt - Solarstrom, Windstrom, Strom aus eigener Herstellung

Stecker (Typ2) wird von Säule nicht freigegeben.

Beitragvon Ampera1 » 1. Dez 2017 16:32

Hallo,
folgendes ist mir nun zum 2. Mal passiert.
Ladevorgang an öffentlicher Säule soll beendet werden.
Dazu:
Wagen entriegelt, Stecker vom Fahrzeug abgezogen um anschließend den Typ2 Stecker aus der Säule zu ziehen.
Nur: Die Säule wollte ihn nicht her geben.

Beim ersten Fall war es eine defekte Säule, so dass ein Werkstattwagen der Stadtwerke zu mir kommen musste.
Gestern an einer Mennekes Ladesäule (so eine kannte ich bis jetzt noch nicht, siehe Bild) ein ähnliches Problem. Hier half letztendlich etwas mehr Krafteinsatz, was ich so nicht gewohnt war.

Jedenfalls musste ich in beiden Fällen anschließend die Werkstatt aufsuchen, um die Fehlermeldung im Fahrzeug wieder zu löschen. Irgend etwas mit "Stromunterbrechung". In der Not habe ich natürlich alles mögliche versucht. Typ eins Stecker wieder ans Fahrzeug, entriegeln, verriegeln u.s.w..

Meine Frage:
Warum kommt die Fehlermeldung? Ist es das wiederholte anschließen des Typ1 Steckers?

Gruß,
Ampera1

P.S.: der Verbrenner gehört dort wieder mal nicht hin :-(
Dateianhänge
IMG_20171130_143113_2.jpg
der Verbrenner gehört dort wieder mal nicht hin :-(
IMG_20171130_143113_2.jpg (237.66 KiB) 412-mal betrachtet
Ampera1
16 kWh - fährt
 
Beiträge: 28
Registriert: 15. Okt 2016 08:41
Wohnort: NRW

Re: Stecker (Typ2) wird von Säule nicht freigegeben.

Beitragvon akkusoon » 2. Dez 2017 07:32

Moin Sir,
Eine Möglichkeit:
Das hatte ich, wenn zeitgsteuertes Laden im Ampi aktiviert war. Da spielt wohl erst mal die Kommunikation Ladesäule-Ampi "verrückt" - also vorher deaktivieren.

Am Ladepark Hilden hatte ich das Problem auch mal, just als ich vom netten 'Mitleser' das Typ1-Typ2 Kabel dort am Treffpunkt gekauft hatte. Dort mussten die zur Freigabe das gesamte System stromfrei sezten. :twisted:

nie wieder fossil...
akkusoon
111 kW - voll elektrisch
 
Beiträge: 212
Registriert: 15. Mär 2017 17:19
Wohnort: bei Düsseldorf

Re: Stecker (Typ2) wird von Säule nicht freigegeben.

Beitragvon Oliver81 » 2. Dez 2017 11:12

Hallo

Typ 1 Stecker am Auto zu rasch ausgezogen, schätze ich. Wenn Du die Steckerverriegelung am Typ 1 Stecker drückst, wird die Ladung abgebrochen. Bis das die Ladesäule und das Fahrzeug registrieren, geht das schon mal ein bis 2 Sekunden. Wenn man den Stecker am Fahrzeug zu schnell zieht kann es sein, dass das Fahrzeug dies als unbeabsichtigter Unterbruch identifiziert und da Du mit dem Stecker die Steuerleitungen auch ausziehst, kommt die Ladeelektronik gegenüber einem normalem Stromunterbruch, durcheinander und die MIL im auto geht an bis zur nächsten erfolgreichen Ladung. Bei der Säule geschieht genau dasselbe - plötzlich kein Fahrzeug mehr zur Kommunikation und weil die Säule auf Sicherheit getrimmt ist, gibt sie den Stecker nicht einfach frei.

Wenn Du das Laden vorzeitig beenden willst, also immer zuerst die Steckerverriegelung am Typ 1 Stecker drücken, warten bis die grüne LED am Fahrzeug erloschen ist, eine Sekunde zusätzlich warten und dann den Stecker ziehen. Manche Säulen von Mennekes bei welchen man den Typ 2 Stecker leicht drehen muss um ihn einstecken zu können, brauchen ziemlich lange bis sie den Stecker freigeben.

Gruss,
Oliver
Chevrolet Volt 2012
Oliver81
16 kWh - fährt
 
Beiträge: 46
Registriert: 22. Feb 2017 00:20

Re: Stecker (Typ2) wird von Säule nicht freigegeben.

Beitragvon Ampera1 » 8. Dez 2017 14:27

Hallo Oliver,

danke für die Hinweise. Das die Verriegelung am Typ 1 Stecker nicht nur meachanisch ist, war mir neu!
Ich bin gespannt.
THX
Ampera1
Ampera1
16 kWh - fährt
 
Beiträge: 28
Registriert: 15. Okt 2016 08:41
Wohnort: NRW

Re: Stecker (Typ2) wird von Säule nicht freigegeben.

Beitragvon Oliver81 » 8. Dez 2017 16:04

Ho Ampera1

Bitte. Typ1 Stecker haben eine Sicherheitsschaltung am Entriegelungsknopf/Griff. Wenn du den Ampi mal einsteckst und er beginnt zu laden (gründe LED dauerleuchten) und Du dann nur den Knopf/Griff drückst aber nicht ausziehst, erlischt die Gründe LED damit der Stecker nicht unter Strom gezogen werden kann. Wenn beides zu schnell hintereinander passiert, verliert Säule und Auto die Kommunikation ehe der Ladeunterbruch korrekt abgewickelt wurde.
Chevrolet Volt 2012
Oliver81
16 kWh - fährt
 
Beiträge: 46
Registriert: 22. Feb 2017 00:20


Zurück zu Stromversorgung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste