Ladeziegel kaputt

Alles zur Stromversorgung des Ampera/Volt - Solarstrom, Windstrom, Strom aus eigener Herstellung

Ladeziegel kaputt

Beitragvon AlfredD » 27. Mär 2018 14:00

Heute hat es meinen Ladeziegel erwischt (Ampera von 1/2012).
Zu welcher Neuanschaffung ratet ihr mir?
Danke für die Antworten.
AlfredD
16 kWh - fährt
 
Beiträge: 19
Registriert: 25. Mär 2013 20:01

Re: Ladeziegel kaputt

Beitragvon STdesign » 27. Mär 2018 14:40

Hi,

bei mir hängt das Originale fest in der Garage, weshalb ich als Schuko-Lader für unterwegs immer das 5TT3201-1KK81 von Siemens dabei habe (http://w1.siemens.ch/mobility/ch/de/ele ... erwegs.pdf). Funktioniert super, allerdings benutze ich es selten und kann nix zur Dauerhaltbarkeit sagen. Habe es fast neu günstig bei eBay-Kleinanzeigen bekommen.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004
Benutzeravatar
STdesign
111 kW - voll elektrisch
 
Beiträge: 386
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn

Re: Ladeziegel kaputt

Beitragvon he2lmuth » 27. Mär 2018 15:11

Du hast doch Garantie weil der Ziegel zum Hochvoltstrang gehört :!: :!:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3784
Registriert: 19. Aug 2011 12:16

Re: Ladeziegel kaputt

Beitragvon mainhattan » 27. Mär 2018 18:10

he2lmuth hat geschrieben:Du hast doch Garantie weil der Ziegel zum Hochvoltstrang gehört :!: :!:


Notladekabel_Garantie.png
Notladekabel_Garantie.png (144.52 KiB) 516-mal betrachtet


Hier nochmals angehängt. Also bevor ihr daran rumbastelt, erst überlegen, ob Euch der Verlust der Garantie es wert ist. ;)

Schönen Abend!
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
Benutzeravatar
mainhattan
500 kW - overdrive
 
Beiträge: 4269
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus

Re: Ladeziegel kaputt

Beitragvon MOB » 28. Mär 2018 19:48

Mich hat es jetzt auch erwischt. Mein Ladeziegel zeigt nichts mehr an. Allerdings musste ich dafür bei meiner Werkstatt einen Termin machen, weil sie den Fehlerspeicher auslesen müssen und das Auto muss ca 3 Stunden da bleiben.
War das bei euch auch so?

Grüsse
Mob
Immer unter Strom.
MOB
16 kWh - fährt
 
Beiträge: 44
Registriert: 29. Apr 2016 16:06
Wohnort: Wolfenbüttel

Re: Ladeziegel kaputt

Beitragvon Der_Vorführer » 28. Mär 2018 20:23

Bei beiden defekten Ladeziegeln wurde noch nie der Fehlerspeicher vom Ampera ausgelesen.
Mein Opel Ampera Modelljahr 2012 CU111XXX mit EZ 18.12.2014

Angela ich fahre jetzt schon elektrisch, und wann DU???
Glaube keinem der 2020 sagt.
Der_Vorführer
111 kW - voll elektrisch
 
Beiträge: 293
Registriert: 17. Mär 2015 19:07
Wohnort: Villingendorf

Re: Ladeziegel kaputt

Beitragvon Markus Dippold » 28. Mär 2018 20:42

MOB hat geschrieben:..., weil sie den Fehlerspeicher auslesen müssen und das Auto muss ca 3 Stunden da bleiben.
Wenn die Werkstatt damit den Fehler des Ziegels ermitteln kann, dann wechsle ich dahin.

Neee, das ist Quatsch und die wollen dir vielleicht nur ein paar Euro aus der Tasche ziehen.
Wirf denen das Teil über den Tresen, die sollen einen neuen bestellen - und es darf nicht absolut nichts kosten.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3402
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Ladeziegel kaputt

Beitragvon MOB » 28. Mär 2018 21:58

Das war auch mein Gedanke. Darum bin ich mit dem Ziegel dort hingefahren und habe eben diesen über den Tresen geworfen. ;)
Leider nur mit oben beschriebenem Ergebnis...
Ich finde es auch seltsam. Auch das es 3 Stunden dauern soll, woher dieser Erfahrungswert wohl kommt?!
Immer unter Strom.
MOB
16 kWh - fährt
 
Beiträge: 44
Registriert: 29. Apr 2016 16:06
Wohnort: Wolfenbüttel

Re: Ladeziegel kaputt

Beitragvon Hanseat » 28. Mär 2018 22:56

Reine Fürsorge.
Da du ja jetzt nicht mehr laden kannst, möchte die Werkstatt das übernehmen.
Dauert halt 3 Stunden an Typ2. :twisted:
Chevrolet Volt 2012
Nissan Leaf Tekna 2013
Hanseat
2,2 kW - wird noch geladen
 
Beiträge: 14
Registriert: 15. Dez 2017 09:35
Wohnort: Ahlerstedt


Zurück zu Stromversorgung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste