Habe kleinen Fehler gemacht ...

... ihr habt Fragen? Wir beraten Euch gerne

Habe kleinen Fehler gemacht ...

Beitragvon Markus Dippold » 12. Jan 2018 11:33

Ich habe die Gruppen etwas sortiert.
Blöderweise war in der einen Gruppe ein Standard-Avatar drin - und das wurde bei der Zuordnung zur Gruppe auch den jeweiligen Gruppenmitgliedern zugeordnet.
Die Folge: eventuelle eigene Avatare wurden überschrieben.

Da muß jetzt leider jeder, der sein eigenen Avatar wieder haben will, das nochmal neu hochladen.
Das Standard-Avatar habe ich herausgenommen, da würde dann also auch kein eigenes mehr überschrieben werden.

Sorry.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3191
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon he2lmuth » 12. Jan 2018 11:42

Null Problemo kann passieren nur wer nichts tut macht keine Fehler :lol:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3524
Registriert: 19. Aug 2011 12:16

Re: Habe kleinen Fehler gemacht ...

Beitragvon Markus Dippold » 12. Jan 2018 11:50

Ach so, ja:
Wer der Meinung ist, er müßte noch in eine bestimmte Gruppe rein (oder wäre falsch in einer drin, weil er seinen Ampera/Volt verkauft hat ;-) ), einfach melden ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3191
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon Cupra » 12. Jan 2018 13:52

Halb so wild.. aber musste unbedingt Gelb/Orange als Farbe sein :shock:
Meditieren ist immer noch besser als rumsitzen und nix tun :mrgreen:

Tesla Model S100D "Edelweiss" 8-)
Cupra
111 kW - voll elektrisch
 
Beiträge: 264
Registriert: 13. Jun 2014 07:53
Wohnort: CH
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon Markus Dippold » 12. Jan 2018 14:14

Ich wollte erstmal einen deutlichen Unterschied haben.

Andere Vorschläge?

Das schlägt mir die Forensoftware als "Websichere Palette" vor.
palette.png
palette.png (2 KiB) 1201-mal betrachtet
Aber es geht natürlich jeder RGB-Wert.

Vielleicht das Blau in der ersten Zeile, ziemlich in der mitte ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3191
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon he2lmuth » 12. Jan 2018 15:14

Ich verstehe nicht was die gefärbten Namen bedeuten sollen.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3524
Registriert: 19. Aug 2011 12:16

Re: Habe kleinen Fehler gemacht ...

Beitragvon Markus Dippold » 12. Jan 2018 15:16

he2lmuth hat geschrieben:Ich verstehe nicht was die gefärbten Namen bedeuten sollen.
Auf der Hauptseite unten steht's.
Bis jetzt war es halt so, daß alle die gleiche Farbe hatten außer Bots und mir.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
95513km elektrisch, 15.87kWh/100km ab Akku
15268km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.83l

Stand 31.12.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3191
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon Cupra » 12. Jan 2018 17:30

Ich würde Farben nehmen die nicht so nen extremen Kontrast zu dem grau/blau vom Hintergrund haben. Bei Mods etc. kann es ja etwas auffälliger sein, aber bei den Usern die 99% da sind wirkt es schon sehr schrill. :D

Gleichzeitig könnte man eventuell auch die Signaturgrösse etwas regulieren.. bei manchen (z.B. mainhattan) macht das ne Halbe Bildschirmhöhe aus :shock:
Meditieren ist immer noch besser als rumsitzen und nix tun :mrgreen:

Tesla Model S100D "Edelweiss" 8-)
Cupra
111 kW - voll elektrisch
 
Beiträge: 264
Registriert: 13. Jun 2014 07:53
Wohnort: CH
Verbrauch

Re: Habe kleinen Fehler gemacht ...

Beitragvon mainhattan » 12. Jan 2018 18:06

Cupra hat geschrieben:Ich würde Farben nehmen die nicht so nen extremen Kontrast zu dem grau/blau vom Hintergrund haben. Bei Mods etc. kann es ja etwas auffälliger sein, aber bei den Usern die 99% da sind wirkt es schon sehr schrill. :D

Gleichzeitig könnte man eventuell auch die Signaturgrösse etwas regulieren.. bei manchen (z.B. mainhattan) macht das ne Halbe Bildschirmhöhe aus :shock:
was hast Du denn für einen Bildschirm? 14“ Röhre :)


Gesendet von iPhone mit Tapatalk
Gruß
mainhattan
Bild
http://www.mit-strom-gegen-den-strom.de
http://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
Benutzeravatar
mainhattan
500 kW - overdrive
 
Beiträge: 4217
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus

Re: Habe kleinen Fehler gemacht ...

Beitragvon Mütze404 » 13. Jan 2018 00:08

mainhattan hat geschrieben:was hast Du denn für einen Bildschirm? 14“ Röhre :)


:lol: :lol: :lol:
Die Zeiten sind glaub ich rum. Denke eher, dass er einen Smartphone Bildschirm meint
1G0R86E46CU109801
Benutzeravatar
Mütze404
111 kW - voll elektrisch
 
Beiträge: 116
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt

Nächste

Zurück zu Fragen, Antworten und Kaufberatung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste