[Markus D.] Mein Ampera in Forchheim

Hier werden einzelne Fahrzeuge unserer User besprochen

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Markus Dippold » 3. Jan 2017 18:39

Gerald hat geschrieben:Wie schaffst Du so einen extrem niedrigen Verbrauch mit dem Verbrenner?
Weil man in Schottland, speziell in den Highlands auf den Ausflugsstrecken durch die Straßenführung bedingt, nur sehr selten über eine Durchschnittsgeschwindigkeit von 30km/h kommt.
D.h. kaum direkte Leistungsabforderung vom Verbrenner, also geht viel Überschußstrom in den Akku, weil er halt nicht niedriger drehen kann. In Folge fährt man auch viel auf Strom, aber die Kilometer werden den Spritkilometern zugerechnet (weil der Strom letztendlich aus Sprit kam).

Dort oben sind wir zig Kilometer auf sog. Single-Track-Lines gefahren. Also einspuriger Flurweg mit Ausweichstellen alle gefühlte 50m. Manchmal konnte man die Straße auch nicht weiter überblicken. Also fährt man langsam. Sehr langsam.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3140
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Gerald » 4. Jan 2017 05:21

Ah, o.k.. Vielen Dank für die Erklärung! :)

Viele Grüße
Gerald
Gerald
111 kW - voll elektrisch
 
Beiträge: 487
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Markus Dippold » 11. Jun 2017 10:08

Gestern war der TÜV fällig.
Keine Beanstandungen.

Allerdings standen bei der ASU erstmal folgende Fehlercodes an:
P1E00: Ladegerät ohne Spannung: Jo, ich hatte in der letzten Zeit ein paar Ladeabbrüche, weil die neuen Säulen beim Arbeitgeber noch nicht so 100%ig rund laufen. Das war es wahrscheinlich (hatte ich die Meldung mit dem Ladeabbruch im DIC).
P1EE6: Ist wohl eine Folge des Akkukühlmitteltausches und hätte von der Werkstatt im Nachgang gelöscht werden müssen.
P0CD2: Ladeklappe hat nicht geöffnet. Ja mei, der steht vmtl. mehr an als nicht.

Der Prüfer hat die Codes gelöscht, dann wollte das Programm aber den Test richtig mit Motordrehzahl usw. durchfahren. Hat einen halben Liter Sprit gekostet, aber in den Akku gingen so 4-5km rein.
ASU war dann auch ok.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3140
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Markus Dippold » 6. Aug 2017 10:44

Der Ampera, Dreisatz und Runden:
20170805_122059.jpg
20170805_122059.jpg (226.13 KiB) 662-mal betrachtet

Naja, ok.
Fragt sich auch, wer hier auch genauer den Verbrauch rechnet.
Die Einzelverbräuche, wenn der Verbrenner mal lief, gehen ja immer in 0.125l-Schritten. Das zusammengerechnet ergibt 9.9l Gesamtverbrauch gegen die hier angezeigten 9l.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3140
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon akkusoon » 7. Aug 2017 06:07

Hi Markus, by the way,
'nur interessehalber,
gibt's eigentlich den Alpha-Tec-Markt in Forchheim noch? Die Gruppe und auch bes. der Markt waren mal ein gute Kunden...
OT off :)

nie wieder fossil...
akkusoon
111 kW - voll elektrisch
 
Beiträge: 197
Registriert: 15. Mär 2017 17:19
Wohnort: bei Düsseldorf

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Markus Dippold » 7. Aug 2017 13:31

akkusoon hat geschrieben:Hi Markus, by the way,
'nur interessehalber,
gibt's eigentlich den Alpha-Tec-Markt in Forchheim noch? Die Gruppe und auch bes. der Markt waren mal ein gute Kunden...
OT off :)
Nein, der Zugang ist seit fast einem Jahr vernagelt.
Dann zum E-Center gehen (grob gegenüber vom TÜV).
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3140
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon akkusoon » 7. Aug 2017 18:41

Markus Dippold hat geschrieben:
akkusoon hat geschrieben:Hi Markus, by the way,
'nur interessehalber,
gibt's eigentlich den Alpha-Tec-Markt in Forchheim noch? Die Gruppe und auch bes. der Markt waren mal ein gute Kunden...
OT off :)
Nein, der Zugang ist seit fast einem Jahr vernagelt.
Dann zum E-Center gehen (grob gegenüber vom TÜV).

Ah, Thx, war nur interessehalber, war in der ges. BRD unterwegs und komme ja aus Ratingen bei DDF...
Die anderen 7 Märkte sind alle noch unter Saft und Kraft...

nie wieder fossil...
akkusoon
111 kW - voll elektrisch
 
Beiträge: 197
Registriert: 15. Mär 2017 17:19
Wohnort: bei Düsseldorf

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Markus Dippold » 9. Nov 2017 17:19

Soeben auf der Heimfahrt von der Arbeit ging die Anzeige vom LDV von 1.0l runter auf 0.9l.
Damit stimmt grob gerundet mein persönlicher LDV mit dem vom Fahrzeug überein.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
94351km elektrisch, 15.81kWh/100km ab Akku
15229km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.84l

Stand 30.11.2017

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3140
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon Gerald » 9. Nov 2017 17:27

Markus Dippold hat geschrieben:Soeben auf der Heimfahrt von der Arbeit ging die Anzeige vom LDV von 1.0l runter auf 0.9l.
Damit stimmt grob gerundet mein persönlicher LDV mit dem vom Fahrzeug überein.


Herzlichen Glückwunsch!!! :)

Viele Grüße
Gerald
Gerald
111 kW - voll elektrisch
 
Beiträge: 487
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: [Markus D.] Mein Ampera in Forchheim

Beitragvon ObeliX » 9. Nov 2017 20:44

super ! meinen fahrzeug-LDV werde ich wohl nie so tief bekommen. da ist der vorbesitzer zu viel REX gefahren. müßte mal nachrechnen wie lange ich dafür rein elektrisch fahren müßte. ;)


gruß Obel
Ampera ePionier (10.2013 / akt. 49500km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
Benutzeravatar
ObeliX
111 kW - voll elektrisch
 
Beiträge: 336
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

VorherigeNächste

Zurück zu Unsere Amperas und Volts

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste