Seite 1 von 1

Ich fahre meinen jetzt knapp 4 Jahre und 175000Km

BeitragVerfasst: 20. Dez 2017 11:44
von RoterBaron
also Zeit für einen Statusbereicht:
gekauft habe ich den Ampera Feb. 2014 bei Fräter in Kiel Suchsdorf gekauft. Damals hatten die zweie in Rot. Einer zu 25000,-- und meiner zu 24000,-- Unterschied: Winterreifen ohne Felgen und 1000km mehr (also 27000km) hatte meiner, der andere eben die Winterreifen auf weiteren original-Felgen. Welche weiteren unterschiede die hatten war nicht offensichtlich. Allerdings war ich auch den anderen probegefahren und keinen unterschied bemerkt.
Inspektionen wurden vorschriftsmäßig gemacht wobei jetzt wieder eine dran wäre. Da das aber eine kleine ist und ich aus der Garantie heraus bin habe ich alle nach dem Service-Schein anfallenden Prüfungen selbst gemacht.
Werkstätten: Fräter in Kiel-Wellsee hat die ersten Inspektionen gemacht, dann weil Fräter nicht mehr durfte Dello Halburg Nedderfeld und die letzte (inkl. Kühlmittelwechsel) Opel Kröger in Schenefeld. Am Besten gefallen hat mir Fräter, dann Dello, aber auch Kröger war Ok. Nur haben letztere eben die höchsten Nebenkosten verursacht. Dello hingegen haben meine Winterrad-Felgen bemängelt (dass diese an der "Nabe" geklebt hätten") und sie dann zum Dank bis zur "Kaltverschweißung" angezogen.
Mängel:
Bei 99000km (Dez 2015) musste ich meinen Wagen MIL mit "Hochspannungsfehler" drei Wochen bei Dello abgeben. Als Ergebnis wurde gesagt: "Isolationsfehler in drei Zellen" und man wollte mir den Reparaturnachweis zusenden, was nicht geschah. Auf Nachfrage hiess es "bei Garantie-Leistungen machen wir das nie". Da hätte ich nicht wegfahren sollen, bis ich den Beleg in der Hand gehabt hätte. Man lernt nie aus.
Wie auch immer das ging auf Garantie.
Übernommen hab ich den Wagen mit LDV 7,3 und ~9,9 kwh entnehmbarer Kapazität. Direkt nach der Reparatur war es sogar 10,1kwh. Jetzt sind es 9,7kwh.
Weitere Mängel:
Türöffnerknopf Fahrertür und Beifahrerseite hinten ohne Funktion. Emblem an der Heckklappe (Plus und Minus-Pol) sind "lose" ich habe sie erstmal gesichert und suche noch nach einer guten Befestigungsmögliichkeit. Nach 6 Jahren ist mir die erste Scheinwerferlampe durchgegangen. Armaturenbeleuchtung für "NAV" und "DEST" bleiben manchmal dunkel. TA-Durchsagen-Anzeige variiert im Design und es nervt, wenn bei DAB+ FM-Durchsagen eines ganz anderen Senders unterbrechen.
Ansonsten bin ich immernoch sehr zufrieden.
Statistiken:
Beste Reichweite: 96km. im Sommer- (Michellin), mit Goodyear-Reifen 90Km.
Auch möglich: 64km bei 0° und vorsichtiger Fahrweise. Aber nur, wenn es nicht nasskalt ist. :cry:
Langzeitverhältnis Elektrisch zu REX: ~ 3/4 zu 1/4.
Bisherige TCO: 564€/Monat.
Den Rest könnt Ihr der Signatur entnehmen.

Re: Ich fahre meinen jetzt knapp 4 Jahren und 175000Km

BeitragVerfasst: 20. Dez 2017 11:53
von Michel-2014
Vielen Dank für deinen lesenswerten Erfahrungsbericht

Re: Ich fahre meinen jetzt knapp 4 Jahre und 175000Km

BeitragVerfasst: 22. Dez 2017 21:04
von Gerald
Auch von mir vielen Dank! :)
Mich interessiert sowas immer sehr!

Viele Grüße
Gerald

Re: Ich fahre meinen jetzt knapp 4 Jahre und 175000Km

BeitragVerfasst: 23. Dez 2017 11:30
von he2lmuth
Danke Roter Baron.
Nach fast 4 Jahren jetzt bei 34000 km.
Austausch Klimakompressor, der lief ein wenig komisch sagte der Meister...

Re: Ich fahre meinen jetzt knapp 4 Jahre und 175000Km

BeitragVerfasst: 23. Dez 2017 15:38
von Ampera-Fan
ich habe meinen jetzt 5 Jahre und 2 Monate und bin 55000 km gefahren.
Bis jetzt wurde nur die Ladebuchse und die Dämpfer von der Kofferraumklappe gewechselt.
Außer der 1-2-maligen Umstellung pro Woche auf 12-Stundenanzeige und 3-maliger Anzeige von Lenkradsperre hatte ich noch keine Probleme.
Das kann auch gerne so bleiben :D

Re: Ich fahre meinen jetzt knapp 4 Jahre und 175000Km

BeitragVerfasst: 13. Mär 2018 10:22
von RoterBaron
So, jetzt habe ich die 4 Jahre auch voll und bin inzwischen bei knapp 183000km. Und toi toi toi er schnurrt wie ein Kätzchen. Die Reichweite geht auch wieder rauf und die Dekra hat nichts zu bemängeln gehabt. Die Bremsscheiben sind noch hübsch. Das einzige, was seit Erstellung des Threads passiert ist, die Schliessung der Ladeklappe war bei den tiefen Temperaturen eingefroren und auch sonst eher nervig beim öffnen. Da der Sperrriegel meinen Öffnungsversuchen anscheinend gram war (direkt nach der 2. unvorschriftsmäßigen Öffung war der Riegel noch da, aber einen Tag später futsch. Wie dem auch sei habe ich nun die Verriegelung analog der des Tankdeckels "implementiert" und die Funktioniert prima. Gemerell könnte ich das wohl auch noch zurückbauen, dafür müsste ich aber den Schliessriegel ersetzen und die "Nase" an der Klappe wieder komplettieren. Ich wüsste aber keinen Grund warum ich das tun sollte. Bei der HU war das kein Thema. Das einzige: ich sollte den "Entriegelungstaster" im Innenraum nicht mehr betätigen (zumindest nicht wenn die Klappe zu ist), sonst gibt es die MKL nach zwei Tastendrücken. ;-)