LadeKabel - WasserEintritt

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

LadeKabel - WasserEintritt

Beitragvon Tachyon12 » 10. Nov 2017 18:30

Hallo,

ich habe einen für meinen 2012-er Ampera jetzt das 4. LadeKabel.
Das letzte hatte ich seit April 2014.

Vor ein paar Tagen funktionierte das Laden nicht mehr: Es gab "LichtSpiele":
Zuerst die beiden oberen LEDs grün, dann eine grün, eine aus, dann beide rot blinkend,...

Das LadeKabel war im Freien montiert; ich nahm es ins Haus und versuchte es an anderen Steckdosen (da z.B. das rote Blinken auf schlechte Erdung hindeutet).

Nachdem dann plötzlich gar nichts mehr ging (keine LED leuchtet), bestellte ich bei Opel ein neues LadeKabel, welches ich auch binnen 3 Tagen bekam. 10% Kulanz ca. 460 EUR (!)

Heute wollte ich das alte LadeKabel genauer untersuchen und schau! - bei der unteren KabelDurchführung kam Wasser raus (man hört es auch plätschern, wenn man das LadeKabel flach hält und hin und her schwenkt).

Das LadeKabel hat den Aufdruck "IP 67".
Laut Wikipedia heisst der 6er staubdicht, der 7er "Schutz gegen zeitweiliges Untertauchen".

Untergetaucht wurde das LadeKabel sicher nicht, es war einfach im Freien montiert und es hat sicher auch darauf geregnet.

Meine Frage: Wird ein Teil mit Schutzart "IP 67" durch WasserEintritt nach Ablauf der Gewährleistungs-Frist defekt, habe ich dann irgend welche (Ersatz-)Ansprüche?

Tachyon12
Benutzeravatar
Tachyon12
60 kW - range-extended
 
Beiträge: 87
Registriert: 27. Jul 2012 09:27
Wohnort: Wien Umgebung

Re: LadeKabel - WasserEintritt

Beitragvon mainhattan » 10. Nov 2017 20:52

Nach meinem Kenntnisstand sind nur Kabelbruch und mutwilliges Öffnen nicht von der Garantie abgedeckt.
Gruß
mainhattan
http://www.mit-strom-gegen-den-strom.de
http://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017
Benutzeravatar
mainhattan
500 kW - overdrive
 
Beiträge: 4128
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus

Re: LadeKabel - WasserEintritt

Beitragvon Martin » 10. Nov 2017 21:01

Schon ironisch, ich hatte meine Box geöffnet um die Elektronik zu tauschen.
Seit dem ist der Deckel nur mit dem Klettband vom Kabel fixiert und hängt ständig draußen....
Wie auch immer, noch nie wasser rein gekommen in den 2 Jahren.
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1380
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: LadeKabel - WasserEintritt

Beitragvon ObeliX » 11. Nov 2017 04:42

WOW, ihr seid ja mutig. :shock:

da kann auf der box IP-sonstwas stehen, nen gehäuse aus plaste und gummi würde ich nie im leben ungeschützt draußen aufhängen. sommer-/winter, sonne drauf, das material arbeitet doch, wird spröde und gummi-propfen trocknen und schrumpfen. nach 1-2 jahren trau ich da keiner IP-klassifizierung mehr. wasser kriecht überall hin.

mein ladeziegel hängt auf nem brett montiert als pseudo ladebox innen an der carportwand. und trotzdem hab ich noch ne transparente plastetüte über den oberen teil gezogen, sodaß selbst dann kein wasser reinlaufen kann, wenn mal wind den regen reinbläst oder die dachrinne überläuft.


gruß Obel
Ampera ePionier (10.2013 / akt. 49500km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
Benutzeravatar
ObeliX
111 kW - voll elektrisch
 
Beiträge: 323
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: LadeKabel - WasserEintritt

Beitragvon he2lmuth » 11. Nov 2017 08:54

Der Ziegel hatte doch noch Garantie :?: :!: :!:
So wie das Teil aussieht würde ich es niemals draußen lassen.
Ich lade jetzt fast 4 Jahre lang damit.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3410
Registriert: 19. Aug 2011 12:16


Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron