Bitte Lenkradschloss überprüfen

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Bitte Lenkradschloss überprüfen

Beitragvon Joachim » 22. Mär 2018 21:42

Mich hat’s diese Woche auch erwischt. Das Lenkradschloss gab „kreischende“ Töne von sich.

Nur Fahrzeugbatterie abklemmen hat geholfen!
Joachim
500 kW - overdrive
 
Beiträge: 1080
Registriert: 12. Aug 2011 17:59
Wohnort: Im Ländle, Hohenlohe

Re: Bitte Lenkradschloss überprüfen

Beitragvon Ampera-Peter » 16. Mai 2018 14:05

Gestern hat's mich erwischt. Glücklicherweise zu Hause in der Garage.
Fehlerbild:
Meldung: "Lenkradschloss prüfen"
Beim Einschalten wurde nur das Display eingeschaltet, der Antrieb aber offenbar nicht.
Schalthebel in Stellung "P" blockiert.
Ausschalten nur möglich ohne die Bremse zu treten.
Beim Öffnen der Tür rastet Lenkradschloss ganz normal ein.
Es kann sich also nur um eine Fehlmeldung handeln.

Behebung:
Zunächst 12V Batterie gemessen: 12,3 Volt. Also noch ok.
Batterie einpolig abgeklemmt, 10 Minuten gewartet.
Batterie angeschlossen - oh Wunder, alles wieder ok! :D
Ampera-Peter
16 kWh - fährt
 
Beiträge: 25
Registriert: 10. Okt 2012 16:42

Re: Bitte Lenkradschloss überprüfen

Beitragvon LambdaCore 21 » 25. Mai 2018 19:02

Heute nach langer Zeit auch mal wieder bei mir:

Habe ein paar Kurzstops im Ort gemacht wegen Einkäufen bei den Mariuhana-Händlern meines Vertrauens, als ich auf einem der Parkplätze wieder eingestiegen bin und mit dieser Meldung begrüßt wurde.

Ich konnte das Auto normal einschalten, habe die Meldung mit dem Select-Knopf weggedrückt und bin ganz normal weiter gefahren.

Ich stelle das Auto immer mit exakt geradem Lenkrad ab, so auch heute, daher war ich doch ein wenig überrascht.
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1100
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

Re: Bitte Lenkradschloss überprüfen

Beitragvon Gerald » 25. Mai 2018 19:16

LambdaCore 21 hat geschrieben: wegen Einkäufen bei den Mariuhana-Händlern meines Vertrauens,


:lol: :lol:
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 559
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Bitte Lenkradschloss überprüfen

Beitragvon Mütze404 » 15. Jun 2018 06:52

Hatte den Fehler am Wochenende bei einem Zwischenstopp während der Lipsia e-motion. Beim Einschalten kam die Meldung, Wahlhebel blockierte, Ampera ging nicht mehr ausschalten. Und ich natürlich kein 10er Schlüssel dabei :?
Die Herren von der Orga haben super schnell reagiert und haben mir einen besorgt. Beim Warten auf den Schlüssel habe ich die ganze Zeit gegrübelt, wie ich den fehler das letzte mal weg bekommen habe, ohne die Batterie ab zu klemmen. Eine Minute, bevor der nette Mann mit dem Schlüssel kam, ist es mir wieder eingefallen. Durch rumklicken im Menü der Fahrzeugeinstellungen besinnt sich der Ampera wieder und man kann ihn ganz normal ausschalten. Ging auch dieses Mal wieder! Nach ausschalten und wieder einschalten war der Fehler weg und kam auch nicht mehr wieder.
Konnte das schon mal jemand genauso beobachten, dass er sich nach rumklicken im Menü wieder fängt? Der Fehler bleibt stehen, aber zumindest kann man ihn wieder ausschalten, ohne die Batterie abklemmen zu müssen
1G0R86E46CU109801
Benutzeravatar
Mütze404
111 kW - voll elektrisch
 
Beiträge: 157
Registriert: 2. Nov 2016 07:30
Wohnort: Wörrstadt

Re: Bitte Lenkradschloss überprüfen

Beitragvon Markus Dippold » 15. Jun 2018 07:14

Die Meldung habe ich zwar auch im Schnitt so einmal pro Woche (auch als er ziemlich neu war, also kann es nicht prinzipiell an irgendwelchen beinahe leeren Batterien liegen) direkt nach dem Einschalten, aber blockiert hat der Ampera bisher noch nie.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
101455km elektrisch, 15.98kWh/100km ab Akku
15692km RE-Betrieb, 5.83l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 31.05.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3353
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Bitte Lenkradschloss überprüfen

Beitragvon he2lmuth » 15. Jun 2018 07:48

Hatte das auch, wöchentlich ein Mal, wie schon geschrieben und hier wiederholt:
Nach Zellentausch gegen Markenzellen nie wieder. ;) Seit ca 1 Jahr.
Komisch :roll:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3720
Registriert: 19. Aug 2011 12:16

Re: Bitte Lenkradschloss überprüfen

Beitragvon ObeliX » 15. Jun 2018 10:16

das das menü etwas mit dem 'ausschalten können' zu tun hat, glaub ich kaum. aber da war wohl was mit der bremse. beim vorliegen des fehlers durfte man die nicht betätigen beim ausschalten, sonst ging's nicht.


gruß Obel
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 417
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Vorherige

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron