Klick und Klack bei Lastwechseln

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Benutzeravatar
STdesign
111 kW - voll elektrisch
Beiträge: 483
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von STdesign » 10. Aug 2018 21:44

Zur Info: Bei der Problemlösung könnte es sich um die Feldabhile 2439 handeln (Quelle: https://www.motor-talk.de/forum/spiel-i ... 37062.html).
Feldabhilfe 2439.PNG
Feldabhilfe 2439.PNG (30.55 KiB) 547 mal betrachtet
Allerdings wird dort nichts verklebt, sondern "nur" gefettet (was mir auch sympathischer erscheint).
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3522
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 31. Aug 2018 10:38

So, nachdem das bei mir nun erledigt ist und ich auch schon gut 1500km damit gefahren bin, muß ich sagen: Paßt.
Es ist wieder Ruhe im Karton.

Was ich nach etwa 10 Tagen noch gemacht habe:
Beim Einlenken, vor allem dann, wenn man so gut wie steht, also z.B. beim Ein-/Ausparken, gab es immer stärker werdende Knarzgeräusche. Ich habe die Vorderräder nochmal abgeschraubt und alles, was da so an Gelenken ist, mit Sprühfett eingesprüht (Bremsscheiben abgedeckt - latürnich). Seitdem ist da auch Ruhe.
Da fällt mir ein: Ich muß die Schrauben langsmal mal nachziehen ...

Was die Reparatur der Wellen jetzt einzeln gekostet hat, müßte ich genau rausextrahieren.
Aber komplett mit der Erneuerung der Bremsscheiben hinten (auch Sättel und Pipapo) hat der ganze Spaß 1300 Euro gekostet (freie Werkstatt).
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 91
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 31. Aug 2018 10:48

Das Knarzen vorne war bei mir ein festgerosteter Bremsklotz links aussen.Rostrand Scheibe mit Feile abziehen und Bleche mit Klötze in den Führungen entrosten,Blech beidseitig mit Fett leicht bestreichen,so dass Klötze leicht hineinrutschen.Auch Kolbenfläche und Sattelinnenseite bestreichen.Das sollte bei uns Seltenbremsern jährlich gemacht werden... :roll:
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3522
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Markus Dippold » 31. Aug 2018 11:16

Die vorderen Bremsen sehen bei meinem Ampera noch top aus.
Da schleift und knarzt nichts.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 31. Aug 2018 15:01

sasch hat geschrieben:Meine Antriebswellen sind auch wieder heile...

180EUR mit der Feldabhilfe für die Handbremse (die knallt nun auch nicht mehr)
AW.png
Hat leider noch nicht mal 4 Tage gehalten... AW klickt und klackt wieder... und die Handbremse knallt auch wieder jedes 3.bis 5. Mal anziehen... :twisted:
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

MadAss
16 kWh - fährt
Beiträge: 28
Registriert: 2. Jan 2017 15:49
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von MadAss » 3. Sep 2018 16:21

STdesign hat geschrieben:
Allerdings wird dort nichts verklebt, sondern "nur" gefettet (was mir auch sympathischer erscheint).
So wurde es auch bei meinem Volvo gemacht = dauerhaft Ruhe. Klappt ggf. auch ohne Ausbau mit Sprühfett oder Öl.
Verkleben klingt kurios -> muss die Position der Welle (in "Einsteckrichtung") nicht sogar veränderlich sein?

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 91
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von Andreas Ranftl » 10. Sep 2018 19:13

So habe jetzt die Verklebeanleitung PDF hingehängt mit Teilenummer der Sicherungsmasse. :) ;)
Dateianhänge
antr.welle.pdf
(548.44 KiB) 211-mal heruntergeladen
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3892
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von he2lmuth » 11. Sep 2018 08:12

Danke Andreas.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 17. Sep 2018 08:06

... ich danke auch! - Bringt nur nix, weil laut Werkstatt steht in der OPEL Abweisung nichts von verkleben, und nach eben dieser sind die vorgegangen...

liegt es vllt. daran, das für den Ampera die Anweisung gar nicht aktualisiert wurde... weil hier steht nur Astra-J und Insignia... kein Ampera :o
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

sasch
111 kW - voll elektrisch
Beiträge: 185
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: Klick und Klack bei Lastwechseln

Beitrag von sasch » 5. Okt 2018 13:43

ECHT.png
ECHT.png (169.28 KiB) 107 mal betrachtet

Die etwas über 50 EUR sind zwar 114,18 EUR geworden, aber das ist nicht das gar nicht das Problem, viel mehr stört mich das es der dritte Anlauf war. Erste Reperatur (die nichts gebracht hat war schon 180 EUR + 75 EUR für den Mietwagen...) dann wollte man nachbessern, in dem für knapp 1300 EUR die AWs getauscht werden sollten, dafür wurde das Fahrzeug zwar abgeholt, aber ich musste es mir ohne das was dran gemacht wurde aus dem 80km enfernetn Uslar abholen, da ich Aufgrund des Post Andreas Ranftl ziehmlich sicher war, das dies nicht nötig ist... - Dh. meine Frau ist mal wieder 180km relativ sinnfrei in der A-Klasse unterwegs gewesen. Jetzt beim verkleben wieder das Spiel! Es gab angeblich keinen Mietwagen, also sind wir mit zwei Autos hin, dann gab es plötzlich doch mehrere Optionen auf einen Kleinstwagen.... so dass wir das Fahrzeug wenigstens mit einer Person wiedeholen konnten (yaaayy!)...

[Selbst wenn ich nur den Satz von 0,3086EUR pro km zu Grunde lege komme ich schon auf über 120 EUR - darin sind noch nicht die Tankrechnungen i.H.v 153,20EUR die ich hier liegen habe (Der Mietwagen konnte nich wie vom Ampera gewohnt, kostenlos, beim AG aufladen werden.) Ebenso sind die Minusstunden nicht eingerechnet, die ich machen musste, um das AH zu Öffnungszeiten zu erreichen...

Ihr seht ja oben, das laut Opel Anweisung hier nichts verklebt werden soll / muss... und man das trotz meines Hinweises beim ersten und zweiten Versuch deshalb auch nicht gemacht hat...

Die Kosten dafür habe ich jetzt zunächst übernommen, weil das AH uns in keiner Weise entgegen kommt. Eigentlich möchte ich die Sache an Opel kommunizeren, aber du gute Frau P. ist nicht mehr dabei, die uns sonst immer versucht hat zu helfen...

Wären die AWs jetzt über die CarGarantie abgerechnet worden, würde das nicht schon fast an Versicherungsbetrug grenzen??... Die Teile sind ja nicht defekt gewesen, sondern nur nicht verklebt... oder wird die Vorgehensweise so hingenommen?

Weiss irgend jemand oder vllt. Andreas selbst ob es üblich ist nach der Astra / Insignia Anleitung vorzugehen, oder wie man (wer macht das überhaupt so) drauf gekommen ist?!
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste