Bitte Lenkradschloss überprüfen

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
joel7
60 kW - range-extended
Beiträge: 85
Registriert: 25. Mär 2016 11:26
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von joel7 » 15. Aug 2018 17:35

Ich hatte die Meldung in den letzten Monaten auch noch dreimal, habe aber diesmal den Schlüssel direkt als ich die Meldung gesehen habe, oben in den dafür vorgesehenen Schlitz gesteckt, bevor ich versucht habe, den Wagen so zu starten. Die Meldung war dann jedesmal sofort weg, nicht so wie in der Vergangenheit, wo ich immer erst versucht habe, den Wagen normal zu starten. Dann blieb die Meldung auch jedesmal selbst mit dem Schlüssel im Schlitz, und ich musste mit den Sicherungen, bzw. der Batterie hantieren.

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 105
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von Andreas Ranftl » 15. Aug 2018 21:24

Modul Lenkradschloss hinter der Verkleidung abstecken,da gibt es eine Busleitung zu Modul schlüsselloser Zugang da kann temperaturabhängig ein Kontaktproblem entstehen,einfach Kontaktspray in den Stecker und auf die Pins im Modul wenns öfter vorkommt...
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Ampera-Fan
500 kW - overdrive
Beiträge: 766
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von Ampera-Fan » 18. Aug 2018 14:43

Gestern abend ist auch bei mir die Fehlermeldung gekommen.

Heute erst mal im Forum gelesen und dann nach und nach alle Behebungsmöglichkeiten ausprobiert.

Fehlerbild: Meldung: "Lenkradschloss prüfen"
Beim Einschalten wurde nur das Display eingeschaltet, der Antrieb aber nicht.
Schalthebel in Stellung "P" blockiert.
Ausschalten nur möglich ohne die Bremse zu treten.

Behebung:
Zunächst den 2.Schlüssel und das direkte Einstecken über dem Armaturenbrett probiert - Fehler bleibt
Dann 12V Batterie gemessen: 13,2 Volt nach dem Einschalten. Sollte ok sein.
Batterie an Ladegerät angeschlossen und geladen.
F5-Sicherung im Motorraum gezogen und eingeschaltet - Fehlermeldung bleibt, aber Antrieb ist aktiv, Schalthebel kann betätigt werden. Batterieladegerät wieder eingepackt.
Wieder ausgeschaltet, Sicherung F5 wieder rein - Fehlermeldung ist weg, Antrieb ist ok.

Dank Forum muß ich nicht zum FOH. Mein Dank an alle Tüftler, die ihre Erfahrungen hier mitgeteilt haben.
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 61755 km: ca. 21,5 kWh/100km,
Anteil elektrisch/fossil (82,5%/17,5%) - 50923 km mit 8449 kWh=16,59kWh/100km/10832 km mit 604 ltr. =5,6ltr./100km (Stand:21.10.2018)

Benutzeravatar
hauptchr
60 kW - range-extended
Beiträge: 92
Registriert: 4. Sep 2013 10:00
Wohnort: 47877 Willich
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von hauptchr » 18. Aug 2018 22:49

Ich hatte die Meldung auch mal letztens gehabt. Ich hatte das Auto im Garten abgestellt, unebener Boden.
Habe das Lenkrad dann etwas hin und her bewegt, Auto aus, Auto an -> Meldung blieb , Schalthebel in Stellung "P" blockiert. Ich habe dann das Auto ausgemacht und das Lenkradschloss einrasten lassen. Dann das Auto wieder an gemacht -> Meldung weg, alles normal.
Kann Zufall gewesen sein, daß es dann ging. Ich werde mir auf jeden Fall auch die anderen Lösungsmöglichkeiten merken mit der Sicherung 5 z.B.
Wenn diese Meldung einmal kommt, kommt die vielleicht auch öfters.
Ampera seit 22.11.13
PV Anlage 4.88 kWp - Ansonsten kommt Ökostrom in den Akku (ok-power-Gütesiegel)
Mein Lieblingsspruch : in thrust we trust :-)

Benutzeravatar
Ampera-Fan
500 kW - overdrive
Beiträge: 766
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von Ampera-Fan » 30. Aug 2018 19:56

Andreas Ranftl hat geschrieben:Modul Lenkradschloss hinter der Verkleidung abstecken,da gibt es eine Busleitung zu Modul schlüsselloser Zugang da kann temperaturabhängig ein Kontaktproblem entstehen,einfach Kontaktspray in den Stecker und auf die Pins im Modul wenns öfter vorkommt...
hallo Andreas,
da der Fehler wieder gekommen ist, möchte ich mal fragen, welche Verkleidung gemeint ist?
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 61755 km: ca. 21,5 kWh/100km,
Anteil elektrisch/fossil (82,5%/17,5%) - 50923 km mit 8449 kWh=16,59kWh/100km/10832 km mit 604 ltr. =5,6ltr./100km (Stand:21.10.2018)

Benutzeravatar
Andreas Ranftl
60 kW - range-extended
Beiträge: 105
Registriert: 21. Nov 2016 22:59
Wohnort: 83346 Bergen
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von Andreas Ranftl » 9. Sep 2018 18:08

Verkleidung Lenksäule Oberteil zuerst nach oben ausclipsen dann wo zündschloss wäre...
Was hat noch Räder bei mir? Sommerfahrzeug Opel Senator B 24V Automatik 1990,C30SE-Dienstwagen Ehefrau Opel Zafira-B 2009,Z18XER-Anhänger Monty B11,800kg,1998

Benutzeravatar
Ampera-Fan
500 kW - overdrive
Beiträge: 766
Registriert: 12. Aug 2011 19:49
Wohnort: Fürth/Odenwald
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von Ampera-Fan » 9. Sep 2018 20:56

Danke
ePionier seit 17.11.2010, Ampera-Besitzer seit 19.10.2012 (MJ2013 DU103xxx)
Gesamtverbrauch (Strom plus Benzin) für 61755 km: ca. 21,5 kWh/100km,
Anteil elektrisch/fossil (82,5%/17,5%) - 50923 km mit 8449 kWh=16,59kWh/100km/10832 km mit 604 ltr. =5,6ltr./100km (Stand:21.10.2018)

poweredbyplants
16 kWh - fährt
Beiträge: 54
Registriert: 17. Jan 2016 12:49
Wohnort: Cloppenburg, Niedersachsen
Kontaktdaten:

Re: Bitte Lenkradschloss überprüfen

Beitrag von poweredbyplants » 5. Okt 2018 11:02

ObeliX hat geschrieben:
12. Mär 2018 09:27
ich will den tag nicht vor dem abend loben, aber seit ich die andere sicherung des lenkradschloßmoduls probiert habe, bin ich die fehlermeldung los. bin die ganze letzte Woche ohne probleme gefahren. hoffentlich hält das. *daumendrück*

F5 im motorraum hat das lenkradschloß ja quasi deaktiviert. wenn ich sie dann wieder rein getan habe, blieb der fehler nur bis zum nächsten abstellen (zündung aus + tür auf) weg.
habe F5 also wieder eingesetzt und dafür F8 im sicherungsblock links neben dem Cockpit gezogen. zündung ein- und wieder ausgeschaltet und F8 wieder rein. fehlermeldung war weg und lenkradschloß ver- und entriegelt korrekt.
Ampera_SteeringLockError~01.jpg


gruß Obel
Super vielen Dank! Hat bestens geklappt.
02/2016: Opel Ampera, schneeweiß, DU112*** - MY13

Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste