[gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Nachbars Lumpi
500 kW - overdrive
Beiträge: 1842
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von Nachbars Lumpi » 8. Feb 2016 15:20

Ich hatte nur zwei oder drei mal, dass die Klappe nicht auf gegangen ist. Habe es auch intuitiv auf gleiche Art und Weise geschafft sie zu oeffnen.

Ich habe danach die Gummilippe am Deckel mal richtig sauber gemacht und seit dem geht der Deckel ohne Mucken auf. Ich glaube ich mache aber mal etwas Fett oder Oel fuer Gummi/ O-Ringe und so weiter auf den Gummi. Das macht ihn noch etwas geschmeidiger und pflegt ihn zusaetzlich.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von Markus Dippold » 11. Feb 2016 21:40

Ich sprühe alles 2-3 jährlich mit Silikonspray ein. Seitdem habe ich keine solchen Probleme mehr.
Fett halte ich für kontraproduktiv. Das "flutscht" nicht genug, kann sogar das Gegenteil bewirken.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Nachbars Lumpi
500 kW - overdrive
Beiträge: 1842
Registriert: 22. Okt 2014 09:28
Wohnort: Main-Taunus- Kreis
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von Nachbars Lumpi » 12. Feb 2016 15:02

Markus Dippold hat geschrieben:Ich sprühe alles 2-3 jährlich mit Silikonspray ein. Seitdem habe ich keine solchen Probleme mehr.
Fett halte ich für kontraproduktiv. Das "flutscht" nicht genug, kann sogar das Gegenteil bewirken.

Gruß
Markus
Spezifett, welches nicht verharzt und extra flutschi ist. :lol:
Sowas habe ich auch als Oel.

Nur fuer euch, die ihr jetzt das falsche denkt... Beides ist nicht zur Anwendung am Menschen gedacht. Es sind Industrieschmierstoffe.
Modell 2012: CU117XX

Ein Stromanschluss in der TG sollte auf Basis WEG § 21,Abs. 5,Nr. 6 und WEG § 14,Abs. 2. einfach durchsetzbar sein.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3960
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von he2lmuth » 12. Feb 2016 15:25

Flutschi ist ein Lutschfruchtbonbon oder war es ein Fruchtlutschbonbon? Diether Krebs können wir nicht mehr fragen...
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3571
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von Markus Dippold » 12. Feb 2016 17:56

Nachbars Lumpi hat geschrieben:Spezifett, welches nicht verharzt und extra flutschi ist. :lol:
Sowas habe ich auch als Oel.
Vermutlich sowas ähnliches wie das Uhrmacherfett, das ich zum Schmieren der Getriebe meiner Modellbahnen benutze.
Preislich gesehen ist Gold dagegen beinahe nur Dreck.

Wie auch immer, seit ich das Silikon-Spray benutze, sind die Probleme weg.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
110699km elektrisch, 15.86kWh/100km ab Akku
17213km RE-Betrieb, 5.85l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.11.2018

Meine Solaranlage

Blackampdriver
16 kWh - fährt
Beiträge: 56
Registriert: 20. Nov 2013 12:48
Wohnort: Rheinhessen
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von Blackampdriver » 15. Feb 2016 11:14

Moin...habe das gute Waffenöl von Ballistol immer vor dem Winter auf die Gummidichtung des Tankdeckels gesprüht und hatte dann wieder 1 Jahr Ruhe. Hatte vorher bei Ballistol mal nachgefragt...absolut unkritisch und wesentlich günstiger wie das sauteure Opel Zeugs..
90.000 km elektrisch mit dem g...sten Auto ever !

mibmib
111 kW - voll elektrisch
Beiträge: 404
Registriert: 22. Sep 2014 09:15
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von mibmib » 15. Feb 2016 11:38

Was kostet denn dieses sauteure Opel Spray eigentlich?

Mein hatte ich im vergangenem Jahr gratis zur Inspektion dazu bekommen.
Ampera - Lithiumweiß - ePionier Edition EZ 02/2013

okko
111 kW - voll elektrisch
Beiträge: 313
Registriert: 31. Mär 2015 21:26
Wohnort: Dillenburg, LDK
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von okko » 20. Apr 2016 12:27

Bei mir hat das Einsprühen der Gummidichtungen auch nichts gebracht. Der FOH hat es bei der Durchsicht nicht beheben können und meinte, die Klappe sei verzogen :shock: . Ein paar Tropfen WD40 auf das Kunststoffteil in das der Magnetstift einrastet - und schon öffnet die Klappe einwandfrei.
Gruß

Jochen

sasch
111 kW - voll elektrisch
Beiträge: 186
Registriert: 9. Sep 2015 14:16
Wohnort: Paderborn
Kontaktdaten:

Re: [gelöst] E-Ladeklappe öffnet nicht! Kann nicht laden!

Beitrag von sasch » 8. Feb 2018 07:39

Ich mach da immer Hirschtalg drann... geht super!
Opel Ampera "ePionier Edition" (MY2012) - Lithium-Weiß

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste