Dauerhupen nach anstecken des Ladekabels

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Kratus
500 kW - overdrive
Beiträge: 1352
Registriert: 26. Dez 2011 12:49
Wohnort: 30 km nördlich von Straßburg, Frankreich
Kontaktdaten:

Re: Dauerhupen nach anstecken des Ladekabels

Beitrag von Kratus » 3. Feb 2013 14:18

Hallo Stromer,
Der forum Mitglied aus Frankreich weiß es nicht genau, weil der Fehler aufgetreten ist als sein Auto noch beim FOH war, während der Vorbereitung von dem Fahrzeug. Der FOH hat ihm mitgeteilt das er das Auto nicht liefern kann weil es dauernd hupt. Es wurde dann der Fehlerspeicher ausgelesen, und ein Teil bestellt und ausgetauscht. Das Auto wurde dann ausgeliefert, und der fehler ist nie mehr aufgetreten.
Ich würde empfehlen, dass du den Fehlerspeicher schnellstmöglich ablesen lässt, damit dein FOH die Sachlage nachvollziehen kann.
Kratus.

Grüße aus dem Elsaß (Frankreich)
Ampera Modell 2013A.

Stromer
60 kW - range-extended
Beiträge: 90
Registriert: 18. Jul 2012 20:25
Kontaktdaten:

Re: Dauerhupen nach anstecken des Ladekabels

Beitrag von Stromer » 3. Feb 2013 17:04

Kratus hat geschrieben:Hallo Stromer,
Der forum Mitglied aus Frankreich weiß es nicht genau, weil der Fehler aufgetreten ist als sein Auto noch beim FOH war, während der Vorbereitung von dem Fahrzeug. Der FOH hat ihm mitgeteilt das er das Auto nicht liefern kann weil es dauernd hupt. Es wurde dann der Fehlerspeicher ausgelesen, und ein Teil bestellt und ausgetauscht. Das Auto wurde dann ausgeliefert, und der fehler ist nie mehr aufgetreten.
Ich würde empfehlen, dass du den Fehlerspeicher schnellstmöglich ablesen lässt, damit dein FOH die Sachlage nachvollziehen kann.
Vielen Dank für Deine Mühe,
ich werde gleich Morgen den Fehlerspeicher auslesen lassen.

EcoDrive
500 kW - overdrive
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz
Kontaktdaten:

Re: Dauerhupen nach anstecken des Ladekabels

Beitrag von EcoDrive » 3. Feb 2013 19:23

Stromer hat geschrieben:...und ließ sich nur durch das abklemmen der 12V-Batterie im Kofferraum zur Ruhe bringen. Ich habe damit die gesamte Nachbarschaft aufgeschreckt. Starten, Stoppen, der Tritt aufs Bremspedal, egal was ich auch versucht habe hat diesmal nicht geholfen. Der Kofferraum ist nun auch zu und läßt sich natürlich ohne Batterie nicht mehr öffnen. An die Batterie komme ich ohnehin nicht mehr, da ich die Klappe über der Batterie bei geschlossenem Kofferraum wohl auch nicht von innen öffnen kann. Außerdem würde er ja dann wohl wieder hupen.
....
Vielleicht gehts ohne 12V-Akku abklemmen, wenn man beide für die Hupe zuständigen Sicherungen im entsprechenden Kasten im Motorraum entfernt.

Dann Strom (12V) Versorgung durch ein anderes Fz. Anschluss Motorenraum wie hier weiter oben schon beschrieben wurde (S.183 der pdf-Anleitung) .
Dann sollte sich der Ampera starten lassen, ohne die Huperei und an den Kofferraum solltest du auch kommen.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14

Stromer
60 kW - range-extended
Beiträge: 90
Registriert: 18. Jul 2012 20:25
Kontaktdaten:

Re: Dauerhupen nach anstecken des Ladekabels

Beitrag von Stromer » 20. Mär 2013 20:35

Nun noch kurz wie der aktuelle Stand ist. Der Fehler ließ sich nicht reproduzieren. Am 04.02. habe ich den Ampera in die Werkstatt gebracht und am 11.02. wieder abgeholt. Es wurde jetzt das sog. BMC-Modul (Body-Control-Modul) in Abstimmung mit Opel in Rüsselsheim ausgetauscht. Dieser Fehler war lt. Opel auch dort noch nicht bekannt. Seitdem ist wieder Ruhe und ich hoffe, es bleibt auch so. :)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast