Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Hochspannungs-Ladesystem warten

Beitragvon Martin » 30. Mai 2018 19:08

Bei mir war es auch, wurde aber nichts getauscht, mein Fachmännerischer blick sagte mir sofort, kühlmittelstand zu niedrig.
Auffüllen lassen und Fehler löschen. Letzteres ging jedoch nur mit zwangsupdate eines steuergerätes. Zum glück nicht das, was die hupe steuert. ;)
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1464
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Hochspannungs-Ladesystem warten

Beitragvon Simon » 14. Jun 2018 14:36

Hi Leute, könnt ihr mir helfen ?

ich habe den Ampera nun seit 3 Monaten und bin absolut begeistert. Ich habe ihn von einem Gebrauchtwagenhändler aus Holland für 15.900€ mit 59oookm gekauft. Gut erhaltenes Fahrzeug. Leider habe ich es versäumt, eine Gebrauchtwagengarantie abzuschliessen. Vor einem Monat, hat er dann übernacht nicht mehr geladen und die Fehleranzeige "Hochspannungs-Ladesystem warten" stand im Display. Ich komme aus Freiburg und der Opel händler hat mich nach Karlsruhe geschickt, da es in Freiburg nur einen Meister gibt, der sich mit dem Ampera auskennt und dieser total überfordert sei. Dann bin ich also 100km nach Karlsruhe in die Werkstatt. Ich habe denen, bevor sie sich auch die Suche nach dem Fehler machten, die Info und ein paar Bilder geschickt, dass sie den Kühlmittelstand als erstes checken sollen, da es schon mehreren so ging. Nach ein paar Tagen rief mich der Herr an und sagte mir, dass sie das Fahrzeug auseinandergenommen haben und den Fehler nun gefunden haben. Es lag an einem defekten Sensor, welcher 20 € kostet. Da war ich erstmal beruhigt. Dann sagte er, dass der Einbau allerdings ca.600,00 € kosten würde, und da sie das Fahrzeug jetzt sowieso schon auseinandergenommen haben, währe es sinnvoll es ersetzen zu lassen.
Da ich den Wagen erst seit kurzem hatte und dachte, naja wenn das behoben ist, dann soll auch wieder gut sein, habe ich meine bewilligung des Auftrages gegeben. Es hat mich 663,78 € gekostet. (Rechnung im Anhang)

Seit letzter Woche kommt der Fehler erneut. Ich möchte nicht noch einmal 600 € bezahlen.

Frage : Hab ich irgendein Recht in irgendeiner Form, da nach 3 Wochen der selbe Fehler wieder auftritt, mich bei der Werkstatt zu beschweren oder etwas geltend zu machen ?

Wenn sich damit jemand auskennt, wäre ich sehr sehr dankbar.
Ich fahre nun nur Benzin, was auch ok ist, allerdings möchte ich den Fehler gerne behoben haben.
Außerdem fühle ich mich total verarscht und abgezockt, von der vermeintlich guten Werkstatt.
Im Endeffekt bin ich nicht günstiger weggekommen, als wenn ich in Deutschland einen Ampera geholt hätte.


Vielen Dank euch
Dateianhänge
20180614_151528.jpg
Autohaus Zschernitz 663,78
20180614_151528.jpg (162.27 KiB) 100-mal betrachtet
Simon
16 kWh - fährt
 
Beiträge: 21
Registriert: 3. Feb 2018 15:34

Re: Hochspannungs-Ladesystem warten

Beitragvon he2lmuth » 14. Jun 2018 14:41

Alle zum Hochvoltstrang gehörenden Teile haben 8 Jahre/160000 km Garantie... wenn das Serviceheft o.K. ist.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3712
Registriert: 19. Aug 2011 12:16

Re: Hochspannungs-Ladesystem warten

Beitragvon Martin » 14. Jun 2018 14:41

Theoretisch gibts 6 Monate Gewährleistung.
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1464
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Hochspannungs-Ladesystem warten

Beitragvon Simon » 14. Jun 2018 14:58

he2lmuth hat geschrieben:Alle zum Hochvoltstrang gehörenden Teile haben 8 Jahre/160000 km Garantie... wenn das Serviceheft o.K. ist.



Vielen Dank erstmal.
An wen kann ich mich da wenden ?
Scheckheft ist ok.


Grüße
Simon
16 kWh - fährt
 
Beiträge: 21
Registriert: 3. Feb 2018 15:34

Re: Hochspannungs-Ladesystem warten

Beitragvon Simon » 14. Jun 2018 14:59

Martin hat geschrieben:Theoretisch gibts 6 Monate Gewährleistung.




…des Gebrauchtwagenhändlers oder der Werkstatt ?
Simon
16 kWh - fährt
 
Beiträge: 21
Registriert: 3. Feb 2018 15:34

Re: Hochspannungs-Ladesystem warten

Beitragvon Simon » 14. Jun 2018 15:01

Leider gilt die Einjährige Gebrauchtwagengarantie nur in Holland, nicht für Export. Hätt ich das früher gewusst......
Simon
16 kWh - fährt
 
Beiträge: 21
Registriert: 3. Feb 2018 15:34

Re: Hochspannungs-Ladesystem warten

Beitragvon he2lmuth » 14. Jun 2018 15:32

Für die HV Garantie muss sich der Werkstattbetrieb (lizensiert) an das Werk wenden.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.
Benutzeravatar
he2lmuth
500 kW - overdrive
 
Beiträge: 3712
Registriert: 19. Aug 2011 12:16

Re: Hochspannungs-Ladesystem warten

Beitragvon Martin » 14. Jun 2018 21:53

Simon hat geschrieben:
Martin hat geschrieben:Theoretisch gibts 6 Monate Gewährleistung.




…des Gebrauchtwagenhändlers oder der Werkstatt ?

Meiner Meinung nach auf die erbrachte Leistung und eingebaute Teile, in dem falle die Werkstatt.
Bin im BGB aber nicht sattelfest, mal blick rein werfen. :)
Bild Nicht mal fliegen ist schöner.
Benutzeravatar
Martin
500 kW - overdrive
 
Beiträge: 1464
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale

Re: Hochspannungs-Ladesystem warten

Beitragvon Waldlaus » 14. Jun 2018 23:53

Mich hat es nun auch erwischt, nach der Inspektion vor einiger Zeit kam 1 Monat später die "Hochspannungs-Ladesystem warten" Meldung. mein FOH hat das mit etwas herumprobieren hinbekommen. Gekostet hat das nichts, da innerhalb der Garantie. Vor 3 Wochen kam die Meldung wieder und jetzt bekomme ich sogar eine komplett neue Batterie getauscht. Ich bin so erleichtert dass ich angemerkt hatte, dass ich mal 6% Ladungsschwund über Nacht gehabt hatte. Noch mehr erleichtert, dass ich noch in der Garantie bin mit 159.400km auf dem Tacho. Der Berater bei Opel Ulmen hat sich richtig für mich mitgefreut und meinte, "das war aber verdammt knapp, aber manchmal muss man halt einfach mal Glück haben" - supernett.

Wenn die 160.000km voll sind mache ich erstmal ein paar Langstrecken-Reisen - ist ja kein Nissan Leaf 2 ;)

Liebe Grüße,
Uli
Waldlaus
2,2 kW - wird noch geladen
 
Beiträge: 13
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste