Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1118
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von LambdaCore 21 » 3. Aug 2017 18:01

Loader230V hat geschrieben:
Steht vielleicht die Ersatzteilnummer des Sensors auf der Rechnung und würdest Du mir diese nennen
Laut der offiziellen Anleitung zum Tausch des Sensors ist es die GM Teile-Nr. 22922224



https://www.online-teile.com/opel-ersat ... anguage=de
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Michel-2014 » 4. Aug 2017 00:59

Hochvolt System = Garantie. Was verstehe ich nicht ?
Kleiner Stromer ;-)

Loader230V
111 kW - voll elektrisch
Beiträge: 171
Registriert: 3. Nov 2012 18:18
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Loader230V » 4. Aug 2017 06:33

Guten Morgen Michel-2014,

klar könnte man das auf Garantie abarbeiten lassen. Mein nächster FOH mit Amperaschrauber ist einfache Wegstrecke ca. 70 km entfernt. Da bin ich dann zum Auslesen und Löschen so einer Fehlermeldung schon alleine zwei Stunden (mindestens) auf der Straße unterwegs. Kann mit der Zeit besseres anfangen. Nächstes Problem ist, zeitnah einen Werkstatttermin zu bekommen. Die momentane Ferienzeit macht es auch nicht einfacher.

Da ich die Sachkundeprüfung für Hochvoltsysteme besitze, darf ich auch am Ampera rumschrauben.

Den Sensor wechseln ist ja jetzt nicht wirklich ein Problem. Und der kostet roundabout "nur" EUR 20,--.

Da scheinbar die Fehlermeldungen "Hochvolt-Ladesystem warten" momentan reihenweise auftreten, leg ich leg mir so einen Sensor einfach mal auf Lager.

Hast Du jetzt verstanden :idea: :?:

Schönen Tag und ein schönes Wochenende, Lothar
Stell Dir vor es gibt genug Strom und keiner fährt damit.

Bratwurscht
16 kWh - fährt
Beiträge: 41
Registriert: 15. Sep 2013 11:59
Wohnort: Miesbach
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Bratwurscht » 4. Aug 2017 13:04

liebe kollegen,

ich will mich damit zunächst noch nicht abfinden, den tausch selbst zahlen zu müssen. dazu war mir die aussage des SUFOH zu lapidar: "ist nicht gedeckt".

in meinen garantiebedingungen steht unter "andere von der ampera gewährleistung abgedeckte komponenten":

" hochspannungsverkabelung, hochspannungs-steuermodule, antriebs-stromrichtermodul, zubehörstrommodul, integriertes hochspannungs-ladegerät, bremsmodulatorbaugruppe, elektrische antriebseinheit und interne komponenten, einschließlich hilfsölpunpe, zusatz-pumpencontroller und dreiphasenkabel".

meine große bitte: könnte jemand derjeningen, die den sensor auf garantie gerichtet bekamen mal nachsehen, ob sich seine garantiebedingungen mit meinen decken, bzw. welche weiteren punkte aufgeführt sein müssten, damit das inkludiert ist?

ganz herzlichen dank für die unterstützung!

vg

bratwurscht

Benutzeravatar
slv rider
111 kW - voll elektrisch
Beiträge: 414
Registriert: 31. Dez 2011 16:05
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von slv rider » 5. Aug 2017 15:32

bild ausdrucken und mitnehmen....(?) :mrgreen:
a - Kopie.jpg
a - Kopie.jpg (154.14 KiB) 3252 mal betrachtet

Bratwurscht
16 kWh - fährt
Beiträge: 41
Registriert: 15. Sep 2013 11:59
Wohnort: Miesbach
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Bratwurscht » 6. Aug 2017 11:20

SENSATIONELL! Vielen Dank!

Ich nehme an, der SUFOH weiß, was das ist?

Benutzeravatar
STdesign
111 kW - voll elektrisch
Beiträge: 476
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von STdesign » 6. Aug 2017 12:57

Ja, er sollte das im TIS unter den Angaben zu den Arbeitswertvorgaben genau so finden.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 582
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Gerald » 6. Aug 2017 13:02

Schon traurig, was so bei den Händlern abläuft, oder? :evil:

Bin gespannt, wie der Händler reagiert!

Ich drück die Daumen!

Viele Grüße
Gerald

Benutzeravatar
slv rider
111 kW - voll elektrisch
Beiträge: 414
Registriert: 31. Dez 2011 16:05
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von slv rider » 7. Aug 2017 08:08

xxx - Kopie.png
xxx - Kopie.png (46.43 KiB) 3228 mal betrachtet

Benutzeravatar
LambdaCore 21
500 kW - overdrive
Beiträge: 1118
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von LambdaCore 21 » 7. Aug 2017 10:27

Super, vielen Dank slv!
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste