Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
Gerald
500 kW - overdrive
Beiträge: 583
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Gerald » 7. Okt 2017 11:48

Sehr kundenfrendlich, Opel!! :evil: :(


Viele Grüße
Gerald

Benutzeravatar
alex391
111 kW - voll elektrisch
Beiträge: 227
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von alex391 » 13. Okt 2017 09:17

Michel-2014 hat geschrieben:Bild

Wollte gerade auf die Suche zertifizierter Hochvolt Werkstätten hinweisen...
Aber musste feststellen das nur noch AmperaE Agenten gelistet sind :-(
So ein Unfug. Jetzt kann man nicht mehr nach den restlichen Werkstätten, die sehr wohl Werkzeug und ausgebildeter Mitarbeiter haben, suchen.

:-(
Weg werf Auto :lol:

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3916
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von he2lmuth » 13. Okt 2017 12:07

Stimme Dir zu, hab ich auch schon gemerkt. Auch Teile von MYAmpera gehen nicht mehr.
Zum Ko.zen.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Michel-2014 » 13. Okt 2017 13:13

Naja das Apps nicht mehr gepflegt werden kommt öfters vor. Bei den wenigen Fahrzeugen ...
Solange Service und Garantie erfüllt werden finde ich es ok.
Kleiner Stromer ;-)

Benutzeravatar
Pharmy
111 kW - voll elektrisch
Beiträge: 204
Registriert: 12. Apr 2016 08:11
Wohnort: Kreis Heinsberg
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Pharmy » 25. Okt 2017 16:28

Hallo zusammen,

bin jetzt auch dabei! Heute kam die Anzeige
„Hochspannungs-Ladesystem warten“
auch bei mir. Habe ihn eben zum FOH gebracht
und hoffe auf baldige Linderung...
Grüße aus dem tiefen Westen,
Heiko


Opel Ampera ePionier MY2012 CU120XXX
BMW i3 - 60Ah - BEV
PV mit 7,83kWp und SolarEdge

mitleser
111 kW - voll elektrisch
Beiträge: 464
Registriert: 9. Nov 2013 17:52
Wohnort: Wuppertal
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von mitleser » 25. Okt 2017 18:20

Pharmy hat geschrieben:und hoffe auf baldige Linderung...
Den Fehlercode zu löschen ist eine Sache von wenigen Sekunden...
und mit Glück bleibt es dann dabei :) (dass sich die Fehlermeldung nicht reproduziert).
Das Problem ist die Fehlersuche bei Wiederholung bzw. wenn sich der FCode nicht löschen lässt. Bei meinem hat man gleich zwei Bauteile ausgewechselt: Ladebuchse und Akku-Kühlbehälter nebst Temperaturfühler. Auf Garantie natürlich. Hat aber nix genützt. Denn: Es lag am Kühlmittelstand. Wichtig: eine Schippe (Daumenbreite) mehr drauflegen (lassen) :!: In Serie wurden falsche Behälter eingebaut, inkl. falscher Maximum-Angaben :!: Das wurde hier in diesem Faden ordentlich durchgekaut. Das nur zur Auffrischung 8-)
ExVolt-Fahrer
Ioniq: geile Karre
coming up: TM3

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3916
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von he2lmuth » 26. Okt 2017 08:06

Ein Grossteil der Werkstätten weiß das aber nicht, man sollte es denen beim Service sagen.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

mitleser
111 kW - voll elektrisch
Beiträge: 464
Registriert: 9. Nov 2013 17:52
Wohnort: Wuppertal
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von mitleser » 26. Okt 2017 17:43

genau!
ExVolt-Fahrer
Ioniq: geile Karre
coming up: TM3

Benutzeravatar
Pharmy
111 kW - voll elektrisch
Beiträge: 204
Registriert: 12. Apr 2016 08:11
Wohnort: Kreis Heinsberg
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Pharmy » 26. Okt 2017 18:26

Habe denen extra mal das Service Bulletin von GM
ins Handschuhfach gelegt! Meinen Meister habe ich
nämlich leider nicht gesehen.
Grüße aus dem tiefen Westen,
Heiko


Opel Ampera ePionier MY2012 CU120XXX
BMW i3 - 60Ah - BEV
PV mit 7,83kWp und SolarEdge

Benutzeravatar
Pharmy
111 kW - voll elektrisch
Beiträge: 204
Registriert: 12. Apr 2016 08:11
Wohnort: Kreis Heinsberg
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Pharmy » 27. Okt 2017 16:19

Ok, Auto ist wieder da! Großes Kompliment an das
Autohaus Westphal! Es wurde lediglich Kühl-Fluid
nachgefüllt. Keine Ahnung ob jemand von denen
auch hier im Forum unterwegs ist, aber denen
schien doch das Eine oder Andere aus diesem Thread
bekannt gewesen zu sein.
Auto ist auf jeden Fall wieder da und das Ganze zum
Nulltarif. Ich bin auf jeden Fall happy!
Grüße aus dem tiefen Westen,
Heiko


Opel Ampera ePionier MY2012 CU120XXX
BMW i3 - 60Ah - BEV
PV mit 7,83kWp und SolarEdge

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste