Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
DjDive
111 kW - voll elektrisch
Beiträge: 171
Registriert: 11. Jun 2016 05:44
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von DjDive » 15. Jun 2018 04:33

Hallo Waldlaus

Hast Du nur einzelne Zellen oder den ganzen Akku getauscht bekommen ?

Wurde das bei FOH gemacht oder ging das Akku-Pack zu Opel? ?

Hat der FOH mal gesagt, wie teuer die Reperatur und der Ersatz sonst
gewesen wäre ? Wäre mal nett zu wissen.

@Martin

Kann es evtl. Sein, dass der FOH Dein System nicht richtig entlüftet hat?
Das solltest Du da evt. einmal in Frage stellen.
Grüße

DjDive

Weiter geht es, wenn man den ersten Schritt getan hat !

Simon
16 kWh - fährt
Beiträge: 35
Registriert: 3. Feb 2018 15:34
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Simon » 15. Jun 2018 14:27

So, nun mit der Werkstatt telefoniert. Zum Glück gibt es hier 2 Jahre Garantie. Die seltene Person, welche sich mit dem Ampera auskennt ist gerade im Urlaub und ich muss bis Juli warten. Zwischenzeitlich liest sich ein anderer freundlicher Mitarbeiter in Garantiefälle des Ampera rein.
Bin erstmal froh, nicht noch einmal dafür aufkommen zu müssen.
Es wurde halt letztes mal ein defekter Kühlmittelsensor getauscht, und ob der unter die Opel Werks Garantie fällt, weiß ich nicht.
Ich werde jetzt mal selbst den Kühlmittelstand anschauen. Könnte ich den eventuell als Laie selbst auffüllen ?

Grüße

Simon

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 528
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von STdesign » 15. Jun 2018 18:32

Simon hat geschrieben:... Könnte ich den eventuell als Laie selbst auffüllen ? ...
Ja, du musst allerdings die lange Plastikverkleidung über dem Kühler abbauen (befestigt mit diesen Spreizdübeln), um an die Schraube zum Lockern des "Aufdrehschutzes" des Behälters zu kommen. Das ist alles. Und das richtige Kühlmittel (GM DexCool) verwenden!

Meines Wissens ist der richtige Füllstand nach letzter gültiger Feldabhilfe die Oberkante des seitlichen Aufklebers. Der Behälter ist also recht gut gefüllt.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1511
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Martin » 15. Jun 2018 19:33

Kann man so machen wie STdesign oder einfach den Bügel hochbiegen und nach Beendigung wieder zurück.
Hat mein FOH so gemacht als er nachgefüllt hatte. Ich sollte nur kurz weg gucken. :lol:
Bild Nicht mal fliegen ist schöner.

Waldlaus
16 kWh - fährt
Beiträge: 19
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Waldlaus » 16. Jun 2018 03:04

@DjDive:
Opel hatte Probleme einen kompletten Akkutausch zu zahlen, daher durfte meine Werkstatt alle Zellen einzeln messen. Dann kam die Aussage Kompletttausch. Wie ich es verstanden habe, wird das vor Ort gemacht und kostet viel Zeit. Ein Mitarbeiter meinte 5000€ für den Ersatzakku von Opel an sich, habe auch irgendwo gelesen, dass das 6700€ gekostet haben soll mit Einbau.

Ich bin eigentlich davon ausgegangen, dass die den Bordcomputer2 nicht geflasht haben, kann natürlich sein, dass die nicht oder nicht richtig das Kühlsystem entlüftet haben.

Bisher habe ich maximal 11kW laden können, hoffentlich nächste Woche mehr.

LG, Ulrich

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3968
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von he2lmuth » 16. Jun 2018 06:57

Bitte: Wieviel km? Bei meinem aus 2011 40000 km gehen ab Steckdose nochimmer 12,5 kW rein.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Simon
16 kWh - fährt
Beiträge: 35
Registriert: 3. Feb 2018 15:34
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Simon » 16. Jun 2018 20:32

Das scheint mir zu wenig zu sein.
Dateianhänge
20180616_190342.jpg
Kühlflüssigkeit
20180616_190342.jpg (205.6 KiB) 555 mal betrachtet

Benutzeravatar
STdesign
500 kW - overdrive
Beiträge: 528
Registriert: 5. Mai 2017 18:33
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von STdesign » 16. Jun 2018 21:08

Jau, ist zu wenig. Muss oben an dem Strich stehen, der mit zwei Pfeilen von unten markiert wird.

Allerdings bin ich davon ausgegangen, dass wir vom Flüssigkeitsstand des Kühlkreislaufes der HV-Batterie reden. Das wäre der andere Teil vom Behälter, bei dem der Verschluss mit dem Metallbügel gesichert ist. Dein Foto zeigt den Ausgleichsbehälter vom Kreislauf für die Inverter und E-Maschinen.

Edit: Falls du in der Nähe von mir wohnen solltest, kannst du gern vorbei kommen. Ich hab die GM Kühlflüssigkeitsbrühe da. Der Schluck geht auf's Haus.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

ObeliX
111 kW - voll elektrisch
Beiträge: 479
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von ObeliX » 17. Jun 2018 11:30

wobei der stand noch keine fehlermeldung auslösen sollte (unterstellt der batteriebehälter ist auch auf dem stand).
bei mir war es schon runter beim falz bevor ich es im zuge des service habe auffüllen lassen.


gruß Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Waldlaus
16 kWh - fährt
Beiträge: 19
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Waldlaus » 17. Jun 2018 13:40

@he2lmuth: 159400km, also 600km vor Garantieende.

Wenn ich das richtig verstehe, dann kann ich nach der Reparatur endlich über die 80km-Grenze kommen. Dachte schon, ich wäre zu doof zum elektrisch fahren. Meine höchste Reichweiteanzeige nach vollem Laden war bisher nur 72km. :roll:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste