Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Hochspannungs-Ladesystem warten

Beitragvon Gerald » 18. Jun 2018 17:41

MfG...Stefan hat geschrieben:
Beruhigend sind Dauertestwerte vom ADAC (O-Ton):

Opel ampera 169.000 km
Insgesammt hält sich der sechs Jahre alte Opel Ampera wacker, auch wenn er immer mal kleinere Störungen hat. Wegen eines Defekts am Kühlsystem ließ sich die Batterie zweimal nicht laden. Der keylessknopf an der Fahrertür war defekt. Und weil die Bremsen wenig beansprucht werden, mussten die vergammelten hinteren Scheiben getauscht werden. Die Leistung der Antriebsbatterie lässt kaum nach.


Durch den hohen Puffer nach oben und unten und durch das aktive Kühlen und Erwärmen des Akkus ist die Lebendauer hoch und Kapazitätsverlust gering.

Siehe hier:

http://www.opel-ampera-forum.de/viewtop ... lit=400000

Viele Grüße
Gerald
Benutzeravatar
Gerald
500 kW - overdrive
 
Beiträge: 566
Registriert: 1. Mai 2014 09:05
Wohnort: Landkreis Miesbach (Region Schliersee / Tegernsee)
Verbrauch

Re: Hochspannungs-Ladesystem warten

Beitragvon Waldlaus » 19. Jun 2018 11:25

Er meint sicherlich ab Steckdose :)
@Waldlaus Wieviel kWh kannst du nun entnehmen von komplett voll bis komplett mehr und wieviel war es vor dem Akkutausch?


In der Tat, meine Angabe war von der Ladesäule abgelesen. Ich schau da immer mal drauf, bevor ich den Stecker ziehe.
Wenn mein "Black Adder" irgendwann wieder aus der Werkstatt kommt, werde ich mir auch mal die Anzeige im Display vor dem Laden merken und vergleichen.
LG, Ulrich
Waldlaus
16 kWh - fährt
 
Beiträge: 18
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln

Re: Hochspannungs-Ladesystem warten

Beitragvon Waldlaus » 19. Jun 2018 14:13

Hallo zusammen, unglaubliche Info:
Bin eben von der Werkstatt angerufen worden, derzeit "gibt es laut Opel weltweit keine Ersatz-HV-Batterien mehr". Ich muss mindestens bis nächsten Monat warten, "bis sich etwas ergibt".
Finde ich schon schockierend. Vermutlich suchen die jetzt einen Rest-Bestand bei ihren Händlern, aber langfristig betrachtet ein Fiasko.
Mal sehen, wie es weitergeht.
Ulrich
Waldlaus
16 kWh - fährt
 
Beiträge: 18
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln

Re: Hochspannungs-Ladesystem warten

Beitragvon Markus Dippold » 19. Jun 2018 14:43

Kein Akku verfügbar?
Blödsinn.

Noch zu haben: https://www.ebay-kleinanzeigen.de/s-anz ... 8-223-1994

Wenn es Opel auf normalem Weg nicht hinbekommt, dann muß Opel halt mal kreativ werden.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3391
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Hochspannungs-Ladesystem warten

Beitragvon Waldlaus » 19. Jun 2018 15:17

Muss ja ein neuer Akku sein :-)

Schon möglich, dass die hier nichts gefunden haben und lassen sich nun einen aus den USA schicken, denke ich.

Hauptsache ich kann bald wieder fahren. Ab 1.7. kostet in Düsseldorf das Laden an den Säulen und ich habe mir wegen der vergleichsweise kleinen Batterie die Flatrate für 35€/Monat gebucht. Ulrich
Waldlaus
16 kWh - fährt
 
Beiträge: 18
Registriert: 13. Jul 2017 21:59
Wohnort: Nord-Nord-Köln

Re: Hochspannungs-Ladesystem warten

Beitragvon Markus Dippold » 19. Jun 2018 16:00

Neuer Akku?
Glaube ich eher nicht.

Hat mainhattans Ampera damals einen neuen Austauschakku bekommen?
Ich meine, es war auch "nur" ein überarbeiteter.

Aber die Hoffnung stirbt bekanntlich zuletzt.
Ich wünsche dir Glück, daß alles klappt.

Da der Akku verschifft werden muß und nicht per Flugzeug transportiert werden kann, kann das schon etwas dauern ...
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3391
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Hochspannungs-Ladesystem warten

Beitragvon ObeliX » 19. Jun 2018 21:31

bzgl. Reichweite, meiner zeigt derzeit 76km als prognose an und genau das schaffe ich auch. heute im mehrstrecken kurzbetrieb 74,8km gefahren und mit einem restkilometer wieder zu hause angekommen. klima stand die ganze zeit auf Max.


gruß Obel
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 427
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Hochspannungs-Ladesystem warten

Beitragvon SuLa » 10. Jul 2018 14:06

Nach über 6 problemlosen Jahren und fast 80.000 km ist bei mir auch endlich mal was Richtiges defekt. :D
Der Kühlmittelstandssensor zickt rum und lässt sich selbst vom Opelhändler nicht aus dem Fehlerspeicher löschen.
Fällt das Teil nun eigentlich unter die Hochvolt-Garantie oder nicht?

Welchen Widerstandswert (Ohm) hat der Sensor wenn er funktioniert, oder ist es ein reiner Schalter?
SuLa
111 kW - voll elektrisch
 
Beiträge: 497
Registriert: 13. Apr 2012 20:22
Wohnort: Bornheim bei Bonn

Re: Hochspannungs-Ladesystem warten

Beitragvon Markus Dippold » 10. Jul 2018 15:51

Ich würde mich auf folgenden Standpunkt stellen:
Da der Sensor den Stand der Kühlflüssigkeit des Fahrakkus mißt, ohne den Sensor der HV-Teil des Fahrzeugs nicht in der vorgesehenen Art und Weise benutzt werden kann, gehört der Sensor in die HV-Garantie.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
102730km elektrisch, 15.96kWh/100km ab Akku
15717km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.80l

Stand 30.06.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3391
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Hochspannungs-Ladesystem warten

Beitragvon LambdaCore 21 » 10. Jul 2018 21:29

Bild

Hier ist der Dummy, den viele Volt-Fahrer in den USA verwenden. Er gaukelt dem HV-System dauerhaft einen gesunden Sensor vor:

Bild
Opel Ampera - ePionier - MY12 - CU113*** - Seit 28.08.2014

Bild
Benutzeravatar
LambdaCore 21
500 kW - overdrive
 
Beiträge: 1107
Registriert: 1. Dez 2012 22:34
Wohnort: Goldbach, Unterfranken
Verbrauch

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron