Hochspannungs-Ladesystem warten

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3516
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Markus Dippold » 18. Sep 2018 07:48

Seit ich die 12V-Batterie am 2.9. (ja, Sonntag) getauscht habe, ist bei meinem Ampera Ruhe mit irgendwelchen komischen Meldungen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

mibmib
111 kW - voll elektrisch
Beiträge: 404
Registriert: 22. Sep 2014 09:15
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von mibmib » 18. Sep 2018 09:05

Also in meinen Augen war der Kühlmittelstand zu niedrig - Wie bereits erwähnt sagte man mir am Telefon, dass es daran nicht lag, sondern ein elektronisches Problem sei.

Nach einem weiteren Anruf hat man mir gestern mitgeteilt, dass etwas neu programmiert werden musste - was genau, habe ich leider nicht erfahren.

Ich habe das Auto gestern wieder zurückbekommen - wer genau nun die Kosten von 315€ trägt ist aktuell unklar. 120€ fallen auf die Diagnose - der Rest auf die Behebung. Eine Rechnung gibt es bisher nicht, da man nun mit Opel klärt wer was zahlt.

ps: das Kühlmittel wurde nebenher auch aufgefüllt...


Beste Grüße
Micha
Ampera - Lithiumweiß - ePionier Edition EZ 02/2013

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3516
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Markus Dippold » 18. Sep 2018 09:56

mibmib hat geschrieben:
18. Sep 2018 09:05
Also in meinen Augen war der Kühlmittelstand zu niedrig - Wie bereits erwähnt sagte man mir am Telefon, dass es daran nicht lag, sondern ein elektronisches Problem sei.

Nach einem weiteren Anruf hat man mir gestern mitgeteilt, dass etwas neu programmiert werden musste - was genau, habe ich leider nicht erfahren.

Ich habe das Auto gestern wieder zurückbekommen - wer genau nun die Kosten von 315€ trägt ist aktuell unklar. 120€ fallen auf die Diagnose - der Rest auf die Behebung. Eine Rechnung gibt es bisher nicht, da man nun mit Opel klärt wer was zahlt.

ps: das Kühlmittel wurde nebenher auch aufgefüllt...
Lustig.
Angeblich ist das Kühlmittel nicht zu niedrig, aber aufgefüllt wurde es trotzdem.
Ist das Kühlmittel jetzt so 2 Finger breit über der dicken Wulst? Wenn ja, dann paßt es.

Was die Kosten betrifft: Da es den HV-Teil betrifft, sollten alle Kosten durch dessen 8jährige Garantie abgedeckt sein.
Das Geld muß sich deine Werkstatt von Opel holen.
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

Benutzeravatar
Martin
500 kW - overdrive
Beiträge: 1502
Registriert: 8. Aug 2011 20:56
Wohnort: Halle / Saale
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von Martin » 18. Sep 2018 10:07

Klingt nach abzocke oder unwissenheit oder eine Kombination aus beiden.
Fakt ist, wenn das eine Modul noch kein Update gesehen hatte, lässt sich der fehler nicht löschen.
Wenn nach auffüllen und nach dem update der fehler weg ist, war es wohl der füllstand.
Das der fehler nur durch Softwareupdate zu löschen geht ist von Opel gewollt und nicht dein problem.
Bild Nicht mal fliegen ist schöner.

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3887
Registriert: 19. Aug 2011 12:16
Kontaktdaten:

Re: Hochspannungs-Ladesystem warten

Beitrag von he2lmuth » 18. Sep 2018 12:34

Bei mir ging mal der Klimakompressor nicht. Diese Werkstatt fand den Fehler nicht, kassierte aber 40 € und schickte mich zu einem Technikcenter.
Ergebniss eine Sicherung durch.
Man meinte dass der nun wieder laufende Kompressor sich komisch anhört und tauschte den aus.
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste