Der Marder war da

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Der Marder war da

Beitragvon rasky » 27. Jun 2013 18:49

Hallo und Guten Abend,
der Marder hat in unserem Ampera und mehrfach in die Hochvoltkabel gebissen.Der Händler hat das festgestellt und laut Opel müssen diese ausgetauscht werden.
Die Kabel kosten fast 1000 Euro :shock:
und der Einbau nochmals ca 900 Euro :shock: :shock:
Arbeitsaufwand ca 8 - 10 Stunden
Die Versicherung freut sich. Bilder werde ich nachreichen.
Jetzt meine Frage :
Bin der erste oder hattet Ihr ähnliches Problem und kann man die Kabel schützen ??
Jemand Ideen oder Lösungen ??
Gruß rasky ( Frank )
Benutzeravatar
rasky
16 kWh - fährt
 
Beiträge: 46
Registriert: 6. Mär 2012 08:36

Re: Der Marder war da

Beitragvon martinsergio » 27. Jun 2013 18:56

Schön wär wenn die Kabel den Marder grillen würden ;)
martinsergio
500 kW - overdrive
 
Beiträge: 764
Registriert: 29. Nov 2012 13:15
Wohnort: Schalchen

Re: Der Marder war da

Beitragvon Bodo » 27. Jun 2013 19:05

Ich habe gerade den da

http://www.conrad.at/ce/de/product/3987 ... ptikschutz

im Testbetrieb in meinem Carport, und bisher sieht's so aus, als würde der tatsächlich helfen. Seit der vor sich hin brummt, habe ich keine Pfotentapser mehr an meinen Autos.

Gruß,
Bodo
----------------------
VOLTIFIED!
----------------------
Bodo
111 kW - voll elektrisch
 
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten

Re: Der Marder war da

Beitragvon rasky » 27. Jun 2013 19:28

@Bodo
ist der im Auto montiert ??
Benutzeravatar
rasky
16 kWh - fährt
 
Beiträge: 46
Registriert: 6. Mär 2012 08:36

Re: Der Marder war da

Beitragvon Bodo » 27. Jun 2013 19:35

rasky hat geschrieben:@Bodo
ist der im Auto montiert ??


Nope, ich hab' ihn an ein Batterieladegrät angehängt :oops: und er steht am Boden vom Carport
----------------------
VOLTIFIED!
----------------------
Bodo
111 kW - voll elektrisch
 
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten

Re: Der Marder war da

Beitragvon rasky » 27. Jun 2013 19:38

Da der Firmenampera immer wo anders steht ist das schwierig. Es muss was über die Kabel oder ins Auto
Zuletzt geändert von rasky am 27. Jun 2013 19:47, insgesamt 1-mal geändert.
Benutzeravatar
rasky
16 kWh - fährt
 
Beiträge: 46
Registriert: 6. Mär 2012 08:36

Re: Der Marder war da

Beitragvon Bodo » 27. Jun 2013 19:43

Das Teil ist eigentlich eh für einen Autoeinbau gedacht. Bei mir soll er auf zwei Autos aufpassen, deshalb die Boden-"Montage"...
----------------------
VOLTIFIED!
----------------------
Bodo
111 kW - voll elektrisch
 
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten

Re: Der Marder war da

Beitragvon rasky » 27. Jun 2013 19:47

Jetzt hat der Ampera ja die Batterie im Kofferraum ??
Benutzeravatar
rasky
16 kWh - fährt
 
Beiträge: 46
Registriert: 6. Mär 2012 08:36

Re: Der Marder war da

Beitragvon Bodo » 27. Jun 2013 20:46

Hmmm, Dauerplus im Sicherungskasten im Motorraum suchen?
----------------------
VOLTIFIED!
----------------------
Bodo
111 kW - voll elektrisch
 
Beiträge: 119
Registriert: 16. Aug 2012 16:28
Wohnort: Windischgarsten

Re: Der Marder war da

Beitragvon rasky » 27. Jun 2013 21:06

werde ich mal checken
Benutzeravatar
rasky
16 kWh - fährt
 
Beiträge: 46
Registriert: 6. Mär 2012 08:36

Nächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast