Der Marder war da

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
Antworten
Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Der Marder war da

Beitrag von mainhattan » 23. Dez 2015 05:56

Markus Dippold hat geschrieben: rupfe ich das Ding selbst heraus und beiße die Kabel durch.
Aber hoffentlich nicht die HV Kabel, bevor das Komplettsystem runtergefahren wurde :shock: :lol: :shock:
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Benutzeravatar
mainhattan
500 kW - overdrive
Beiträge: 4279
Registriert: 8. Jan 2014 19:25
Wohnort: Bad Soden am Taunus
Kontaktdaten:

Re: Der Marder war da

Beitrag von mainhattan » 23. Dez 2015 05:57

hardy hat geschrieben:Der FOH hat das Gerät in den großen geschlossenen Kasten eingebaut, wahrscheinlich wegen den lauten Tönen? Die 6 Edelstahlkontaktplatten wurden im Motorraum verteilt, 4 zwischen den Kabeln und 2 an den Isoliermatten
Welchen Kasten meinst Du genau?
Gruß
mainhattan
Bild
https://mit-strom-gegen-den-strom.de
https://www.twitter.com/Elektroflitzer
Opel Ampera 08/2014-11/2017
Opel AMPERA-e seit 22.11.2017

Michel-2014
500 kW - overdrive
Beiträge: 2358
Registriert: 18. Apr 2014 22:28
Kontaktdaten:

Re: Der Marder war da

Beitrag von Michel-2014 » 23. Dez 2015 12:21

Sollte es zusätzlich Ultraschall sein dann sollte nicht zu sehr eingepackt sein( damit Markus auch etwas davon hat ;- ) Schaut eher nach Elektro Schock zu sein. Ist wohl das wirkungsvollste.
Kleiner Stromer ;-)

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3517
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Der Marder war da

Beitrag von Markus Dippold » 23. Dez 2015 12:56

Ah ... Stop & Go ist die Firma.
Ich habe das für einen Gerätetypen gehalten, weil jede Google-Suche danach immer das gleiche Ultraschallgerät zuerst aufgezeigt hat.

Ich habe mal gelesen, daß die beste Abwehrmaßnahme diejenige ist, selbst an die Räder zu pinkeln ...
8-)
Wahlweise auch den Hund ...

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

hardy
111 kW - voll elektrisch
Beiträge: 423
Registriert: 13. Jan 2015 17:58
Wohnort: Kreis Kiel
Kontaktdaten:

Re: Der Marder war da

Beitrag von hardy » 23. Dez 2015 15:47

mainhattan hat geschrieben:
hardy hat geschrieben:Der FOH hat das Gerät in den großen geschlossenen Kasten eingebaut, wahrscheinlich wegen den lauten Tönen? Die 6 Edelstahlkontaktplatten wurden im Motorraum verteilt, 4 zwischen den Kabeln und 2 an den Isoliermatten
Welchen Kasten meinst Du genau?
In welchen Kasten kann ich nicht sagen, wurde mir so vom FOH erzählt. Beim nächsten Besuch versuche ich den FOH mal darauf anzusprechen. Habe die Motorhaube heute aufgemacht, das Gerät ist auch an Hand der Kabeln nicht zu entdecken, lediglich 3 von den 6 Edelstahlkontaktplatten konnte man sehen. Vom Ultraschalltönen ist nichts zu hören oder ich muss mir ein Hörgerät anschaffen

Benutzeravatar
Markus Dippold
1.21 Gigawatt
Beiträge: 3517
Registriert: 11. Okt 2012 11:46
Kontaktdaten:

Re: Der Marder war da

Beitrag von Markus Dippold » 2. Mai 2016 13:04

Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
106016km elektrisch, 15.89kWh/100km ab Akku
16499km RE-Betrieb, 5.82l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.09.2018

Meine Solaranlage

Blue
16 kWh - fährt
Beiträge: 24
Registriert: 28. Aug 2016 23:06
Wohnort: LK Hildesheim
Kontaktdaten:

Re: Der Marder war da

Beitrag von Blue » 6. Sep 2016 17:20

Musste heute leider auch feststellen dass ein HV Kabel bissspuren hat. :evil:
Die Kabel sind noch nicht mit einem Kunststoffschlauch geschützt, was würde es Kosten die gleich mit nachrüsten zu lassen?

Blue
16 kWh - fährt
Beiträge: 24
Registriert: 28. Aug 2016 23:06
Wohnort: LK Hildesheim
Kontaktdaten:

Re: Der Marder war da

Beitrag von Blue » 20. Okt 2017 21:16

Die angebissenen Kabel wurden nun nach einer Lieferzeit der neuen Kabelsätze von fast 3Monaten!! :x getauscht,
dafür musste das Getriebe geöffnet werden und das Kühlsystem des Fahrmotors und das Wechselrichters entleert werden das Hochvoltsystem wurde dafür runtergefahren. Die Kabel sind innerhalb des Gehäuses verankert.
2017-10-20 21.02.23.jpg
2017-10-20 21.02.23.jpg (253.31 KiB) 2850 mal betrachtet
Der Tausch hat fast eine Woche gedauert und hat Kosten von ca. 2400Euro verursacht. Also besser drauf achten dass Marderbiss mit versichert ist...

Zusätzlich habe ich ein Elektroschocker installieren lassen. Da wird es sich der nächste hoffentlich 2mal überlegen ob Hochspannungskabel so lecker sind. :mrgreen:

ObeliX
111 kW - voll elektrisch
Beiträge: 453
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder
Kontaktdaten:

Re: Der Marder war da

Beitrag von ObeliX » 21. Okt 2017 14:18

2400€ :shock: :shock: :shock: ... heilige sch...ße!


Obel
Ampera ePionier (10.2013 / akt. 56000km) DU147xxx geb. 27.5.2013
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)

Blue
16 kWh - fährt
Beiträge: 24
Registriert: 28. Aug 2016 23:06
Wohnort: LK Hildesheim
Kontaktdaten:

Re: Der Marder war da

Beitrag von Blue » 21. Okt 2017 15:26

Allein die Kabelsätze kosten je Modul 450.
Da hat sich das Vieh den ungünstigsten Platz zum knabbern ausgesucht.
Konstruktiv etwas schlecht dass gleich das Getriebe geöffnet werden muss um die zu tauschen.
Zum Glück ist der Schaden versichert.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste