Knacken beim "Gas-geben"

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Knacken beim "Gas-geben"

Beitragvon T.H.S » 14. Jan 2014 16:20

Hallo zusammen,

ich mal wieder: Folgendes Problem:

Ampera steht, sobald ich aufs Strompedal trete (normal losfahren, also kein Vollgas oder so) knackt es vorne rechts 3 mal ganz schnell hintereinander. In der Tiefgarage hört man es sehr deutlich. Wenn ich in Gang L vom Strompedal gehe und ganz leicht auf die Bremse trete höre ich es auch 1 mal kurz ... so ein "klack".
Sehr schwer zu beschreiben.
Aber beim anfahren ist es wesentlich lauter....
Hilfe, was kann das sein ?
Schnell fahren, Slalom fahren usw. macht nix. Da hört man rein gar nichts, nur beim Gas geben und bremsen.
Hat irgendjemand eine Idee was das sein kann ?

Werde versuchen ein kurzes Video zu machen und es mal bei YouTube reinzustellen.
Any Ideas? Hab da ein ungutes Gefühl - hört sich sehr ungesund an :-(
Die größte Gefahr im Straßenverkehr sind Autos,
die schneller fahren können als ihr Fahrer
denken kann.

-Robert Lembke-
T.H.S
111 kW - voll elektrisch
 
Beiträge: 379
Registriert: 18. Apr 2013 08:43
Wohnort: Rastatt

Re: Knacken beim

Beitragvon EDGE » 14. Jan 2014 17:49

Ich hatte sowas einmal bei meinem BMW,
verzweifelte Suche auf der Hebebühne - nix gefunden.
Bis ich dann bei einem Radwechsel bemerkte, dass das
Klacken durch leichtes Spiel der (neuen) Bremsbeläge
in der Führung des Bremssattels herrührte.
Hochheben des Vorderwogens und leichtes Vor- und Zurückdrehen
des Rades erzeugte das gleiche Klack-Geräusch, wenn vorher kurz auf die
Bremse getreten wurde, damit die Bremsbeläge noch leicht an den Scheiben anliegen.
( PG-bike 45 km/h mit 1,2 kW, ... noch kein Ampera, aber bald ! )
EDGE
16 kWh - fährt
 
Beiträge: 25
Registriert: 15. Dez 2013 22:50
Wohnort: Neukirchen an der Enknach (Oberösterreich)

Re: Knacken beim

Beitragvon riesenmarco » 14. Jan 2014 19:45

Hallo. Ich habe das auch. Aber ich hatte das bisher bei jedem meiner Autos. Ich glaube das ist normal, und hat was mit dem ein und auskuppeln zu tun, weis es aber nicht genau.
Früher hatte ich Benzin im Blut, heute fliesst nur noch Strom durch meine Adern;-)
riesenmarco
60 kW - range-extended
 
Beiträge: 64
Registriert: 25. Okt 2012 11:42
Wohnort: Luzern CH

Re: Knacken beim

Beitragvon xado1 » 14. Jan 2014 19:51

bei den us leafs gabs das problem auch.ursache: splint und schraube der antriebswelle(wurde irgendwie locker,und fehlendes fett in der antriebswellenverzahnung.

http://www.goingelectric.de/forum/nissa ... ken#p36877

http://www.mynissanleaf.com/viewtopic.php?f=30&t=13583
Lebenskunst ist die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten

LUIS 4 U ,Bj.2010,RW Winter 150km,Sommer 200km,keine Reku
Nissan Leaf Tekna,Bj.2013 ,weiß, RW Winter 100km,Sommer 140km
xado1
111 kW - voll elektrisch
 
Beiträge: 115
Registriert: 2. Feb 2013 11:03

Re: Knacken beim "Gas-geben"

Beitragvon T.H.S » 14. Jan 2014 21:44

Ohje. Was sollte ich eurer Meinung nach nun als erstes tun, überprüfen, angucken ?
Ich war im Dezember ja beim Service. Da wurden aber keine Bremsbeläge oder so gewechselt, weil alles i.O. ist/war.
Die Winterreifen sind nun auch schon eine Weile drauf ... Das laute knacken war nach dem Wechsel auf die Winterräder nicht sofort da. Deshalb schließe ich das mal aus .... hmm....
Die größte Gefahr im Straßenverkehr sind Autos,
die schneller fahren können als ihr Fahrer
denken kann.

-Robert Lembke-
T.H.S
111 kW - voll elektrisch
 
Beiträge: 379
Registriert: 18. Apr 2013 08:43
Wohnort: Rastatt

Re: Knacken beim "Gas-geben"

Beitragvon T.H.S » 14. Jan 2014 22:11

Hier mal ein dunkles Video, aber man hört das knacken sehr deutlich in der Tiefgarage.
Der erste Ton ist das knacken, dann hört man das umschalten in R dann wieder knacken, umschalten in L und wieder knacken beim losfahren.

https://www.youtube.com/watch?v=aTEt6vL ... ata_player
Die größte Gefahr im Straßenverkehr sind Autos,
die schneller fahren können als ihr Fahrer
denken kann.

-Robert Lembke-
T.H.S
111 kW - voll elektrisch
 
Beiträge: 379
Registriert: 18. Apr 2013 08:43
Wohnort: Rastatt

Re: Knacken beim

Beitragvon Tango » 14. Jan 2014 22:46

Knackt es auch wenn du vom Strompedal gehst während der Fahrt? Ich meine beim Lastwechsel. Wenn ja können es nicht die Bremsklötze sein.
Gruss Tango / Joe

möglich aber nicht Alltäglich
201,8 km E-Reichweite mit 10,2 kWh mit RE bei 4 Pässefahrt
171,7 km E-Reichweite mit 10,1 kWh ohne RE
98,8 km E-Reichweite mit 9,7 kWh ohne RE auf der Strecke Swiss-Ecodrive 2013
Tango
500 kW - overdrive
 
Beiträge: 1997
Registriert: 24. Sep 2011 09:13
Wohnort: Schweiz

Re: Knacken beim

Beitragvon agentsmith1612 » 14. Jan 2014 22:51

Das kann ja nur was an der Antriebwelle sein. Hört sich so an als wenn die Motoraufhängug irgendwie zu viel Spiel hätte oder irgendwo locker wäre. Denn immer wenn Drehmoment abgegeben wird knackt es wenn ich das richtig sehe.

Wenn es beim Vorwärts und Rückwärtsfahren passiert dann wird es denke auch bei jedem normalen Lastwechsel stattfinden.

Ähnliches wie beim Leaf ist natürlich auch nicht auszuschließen.
Benutzeravatar
agentsmith1612
500 kW - overdrive
 
Beiträge: 948
Registriert: 25. Jul 2012 18:26
Wohnort: Steinfurt
Verbrauch

Re: Knacken beim "Gas-geben"

Beitragvon Ampera-Michel » 14. Jan 2014 22:53

Für Bremsklötze erscheint mir das doch sehr laut und es erscheint mir unwahrscheinlich, dass die Bremsbeläge mehrfach direkt hintereinander solche Geräusche verursachen.
Ampera-Michel
500 kW - overdrive
 
Beiträge: 657
Registriert: 29. Okt 2013 19:08

Re: Knacken beim

Beitragvon Tango » 14. Jan 2014 22:56

Ich vermute auch ein Seitenwellengelenk.
Gruss Tango / Joe

möglich aber nicht Alltäglich
201,8 km E-Reichweite mit 10,2 kWh mit RE bei 4 Pässefahrt
171,7 km E-Reichweite mit 10,1 kWh ohne RE
98,8 km E-Reichweite mit 9,7 kWh ohne RE auf der Strecke Swiss-Ecodrive 2013
Tango
500 kW - overdrive
 
Beiträge: 1997
Registriert: 24. Sep 2011 09:13
Wohnort: Schweiz

Nächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast