Knacken beim "Gas-geben"

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Knacken beim "Gas-geben"

Beitragvon Michel-2014 » 27. Mai 2017 00:55

Liest sich jetzt eher das bei Dir nicht die Mutter angezogen sondern gegen eine neue getauscht wurde ?
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Knacken beim

Beitragvon Tojin23 » 27. Mai 2017 08:44

Ne, ich hab die alte noch drin. Lösen neu anziehen fertig. Ne neue war nicht da und ich mein Auto wieder gebraucht. Seitdem ist alles Prima :)
Ampera MJ2012 in Lithium Weiß
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Re: Knacken beim "Gas-geben"

Beitragvon Michel-2014 » 27. Mai 2017 16:13

Ok, das hatte ich ursprünglich anders verstanden. Danke für Deine Erklärung. Das wäre natürlich eine einfache Lösung. Hast Du das selbst gemacht oder machen lassen (wenn ja was hat es gekostet?) es muss wohl ein bestimmtes Drehmoment eingehalten werden.
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Knacken beim "Gas-geben"

Beitragvon Michel-2014 » 27. Mai 2017 16:16

PS. Ergänze doch man BJ und Kilometerstand (nur so zu Info für uns alle - wann sowas auftaucht) dank Dir.
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Knacken beim

Beitragvon Tojin23 » 28. Mai 2017 12:44

Wurde letztes Jahr bei 64.000 KM gemacht und hat 53 Eur gekostet. Kronenmutter Antriebswelle links nachziehen, Arbeitszeit 0,4h :o

Hätte eigentlich auch die Anschlussgarantie zahlen können find ich, aber ich war froh das es damit dann gelöst war und nicht doch die Antriebswelle. ;)

Ich hoffe es hilft dem ein oder anderen bei der Fehlersuche in Zukunft!
Ampera MJ2012 in Lithium Weiß
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Re: Knacken beim

Beitragvon Tojin23 » 21. Aug 2017 09:34

So ich hab das Thema wieder :shock: und schlimmer wie vorher!

Nach dem Urlaub geht's eh zur Inspektion da darf der FOH nochmal ran nach der Ursache suchen.
Nur die Mutter war es ja dann wohl doch nicht :(
Ampera MJ2012 in Lithium Weiß
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Re: Knacken beim

Beitragvon alex391 » 21. Aug 2017 09:48

Klickgeräusch-
BITTE KEINE ANTRIEBSWELLEN TAUSCHEN LASSEN! Das Problem ist ein Losbrechmoment zwischen Wellenzapfen aussen und Radnabe,da ist minimal Spiel vorhanden-offizielle Abhilfe ist einstreichen der Nuten Wellenzapfen mit Sicherungsmasse,neue Mutter,dann anziehen 150Nm,lösen 45 Grad,festziehen 250Nm.
Verklebung 24 Std. stehen lassen oder Ampera darf nur geschoben werden.

Ein lösen/Nachziehen der Mutter kann für den Laien schon Abhilfe bringen...
Anzugsmoment Radmuttern 140Nm und alles ist gut.
wurde bei meinem Ampera gemacht von einem Opel Kfz Meister der sein Handwerk versteht.
Wichtig 24 Stunden nach Operation nicht bewegen.
L.G. Alex
Benutzeravatar
alex391
111 kW - voll elektrisch
 
Beiträge: 213
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein

Re: Knacken beim "Gas-geben"

Beitragvon Michel-2014 » 21. Aug 2017 11:24

Eine Frage Alex, was hat das bei Dir gekostet ?
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2358
Registriert: 18. Apr 2014 22:28

Re: Knacken beim

Beitragvon Tojin23 » 21. Aug 2017 19:49

Aha, na ich bin gespannt. Gibt's ne Ref. Nummer wenn das ne Offizielle Abhilfe ist?
Ampera MJ2012 in Lithium Weiß
Tojin23
111 kW - voll elektrisch
 
Beiträge: 230
Registriert: 28. Jan 2015 19:53

Re: Knacken beim

Beitragvon alex391 » 21. Aug 2017 20:19

Michel-2014 hat geschrieben:Eine Frage Alex, was hat das bei Dir gekostet ?

war eine halbe Stunde Arbeit bei mir vor der Garage für 25.- Euro . ( Freundschaftsdienst)
Auto muss 24 Stunden stehen danach ist nichts mehr zu hören .
Gruß Alex
Benutzeravatar
alex391
111 kW - voll elektrisch
 
Beiträge: 213
Registriert: 15. Mär 2017 18:30
Wohnort: Traunstein

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste