Türöffner

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Türöffner

Beitragvon -Chris » 16. Jan 2014 10:23

Jetzt muss ich mal in die Runde fragen....
Bei mir ist jetzt schon der zweite Türöffner defekt - die Taste an der Außenseite.
(Wurde bis jetzt anstandslos auf Garantie getauscht)
Mich würde nur interessieren, gibt's das öfters hier bei unseren Volts/Amperas - oder hab nur ich besonderes "Glück" ?

lg
Chris
-Chris
16 kWh - fährt
 
Beiträge: 56
Registriert: 23. Aug 2012 13:23
Wohnort: Salzburger Land

Re: Türöffner

Beitragvon sonixdan » 16. Jan 2014 12:48

Einer der vier war bei mir ab Werk defekt.
Seither habe ich keine Probleme mehr damit.
sonixdan
500 kW - overdrive
 
Beiträge: 1039
Registriert: 3. Okt 2011 21:43
Wohnort: Schweiz, ZH

Re: Türöffner

Beitragvon Markus Dippold » 16. Jan 2014 12:52

Bislang keine Probleme.
Ampera EZL 04/12, seit 12/12 in meinem Besitz.

Ich benutze praktisch nie den Türöffner an der Fernbedienung, sondern habe den Schlüssel immer in der Tasche und drücke das Knöpfchen am Türgriff.

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
100175km elektrisch, 16.00kWh/100km ab Akku
15467km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.04.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3303
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Türöffner

Beitragvon Prodatron » 16. Jan 2014 16:54

Außer Sonixdan hat hier glaube ich auch noch nie jemand ein Problem damit gehabt.
Alle sagen, das geht nicht. Dann kam einer, der wußte das nicht und hat's gemacht
Opel Ampera ePioneer MJ2012 *CU112* seit Juli 2013
Prodatron
500 kW - overdrive
 
Beiträge: 624
Registriert: 15. Apr 2013 16:24
Wohnort: Moers

Re: AW: Türöffner

Beitragvon franki_schmidt » 16. Jan 2014 16:55

Hi, leider steht jetzt schon die 3. Tür zur Reparatur an. Aber die Krönung sind die Heckleuchten. Bin jetzt bei der Reparatur der Reparatur - jedes mal voller Wasser. Nervig. Anschluss Garantie ist glaube Pflicht.
franki_schmidt
16 kWh - fährt
 
Beiträge: 34
Registriert: 24. Okt 2012 09:42

Re: Türöffner

Beitragvon micky4 » 16. Jan 2014 17:14

Ich verwende auch seit fast 2 Jahren ausschließlich die beiden hinteren Türtasten, noch nie ein Problem. Steht dein Auto viel im Freien ?
Liebe Grüße, Michael CU#13068, lithiumweiss, ePionier
myampera.wordpress.com
micky4
500 kW - overdrive
 
Beiträge: 2051
Registriert: 5. Apr 2012 08:39
Wohnort: Wien, Österreich
Verbrauch

Re: Türöffner

Beitragvon Weißer Volt » 17. Jan 2014 00:22

Ich benutze seit 03/13 nur die Knöpfe an den Türen. Keine Anzeichen von Übermüdung. Mein Volt steht immer draußen, bei jedem Wetter. Das Problem mit Wasser in irgend einen Leuchten ist mir unbekannt.
Gruß
Michael S.
vom Oberrhein
Weißer Volt
500 kW - overdrive
 
Beiträge: 773
Registriert: 24. Feb 2013 00:26
Wohnort: D - Rhein-Neckar-Raum

Re: Türöffner

Beitragvon EcoDrive » 17. Jan 2014 01:56

-Chris hat geschrieben:Jetzt muss ich mal in die Runde fragen....
Bei mir ist jetzt schon der zweite Türöffner defekt - die Taste an der Außenseite.
(Wurde bis jetzt anstandslos auf Garantie getauscht)
Mich würde nur interessieren, gibt's das öfters hier bei unseren Volts/Amperas - oder hab nur ich besonderes "Glück" ?

lg
Chris


Bei meinem wurden / mussten 2 in Garantie getauscht werden. Seither funktioniert alles einwandfrei.

Grüsse
EcoDrive
Opel Ampera, 2012 seit 3.5.12.
Vollständige Datenerfassung seit 6.5.12
35504 km elektr. mit 12,88 kWh/100km ab Akku.
16,58 kWh ab geeichtem Zähler
1698 km RE-Betrieb 7,49 L/100km
Lebensd.Verbr. 0,52 L/100km (0,34 L/100km seit 6.5.12)
Stand 08.10.14
EcoDrive
500 kW - overdrive
 
Beiträge: 2887
Registriert: 16. Okt 2011 19:58
Wohnort: Schweiz

Re: Türöffner

Beitragvon -Chris » 17. Jan 2014 16:06

nachdem die Garage von meiner Regierung in Beschlag ist, steht mein Volt eigentlich immer im Freien. :cry:
Ich glaube auch, dass ein Zusammenhang mit Feuchtigkeit besteht...

lg
Chris
-Chris
16 kWh - fährt
 
Beiträge: 56
Registriert: 23. Aug 2012 13:23
Wohnort: Salzburger Land

Re: Türöffner

Beitragvon Markus Dippold » 17. Jan 2014 16:14

-Chris hat geschrieben:nachdem die Garage von meiner Regierung in Beschlag ist, steht mein Volt eigentlich immer im Freien. :cry:
Ich glaube auch, dass ein Zusammenhang mit Feuchtigkeit besteht...
Trotzdem halte ich das für einen Einzelfehler.
Meiner steht so gesehen auch die meiste Zeit im Freien, bei Wind und Wetter ... weil vorheizen eben einfacher ist als kratzen.

Und während der Arbeit steht er ohnehin im Freien ...
20140117_161050.jpg
Ampera ... mit dem Handy rangezoomt
20140117_161050.jpg (75.66 KiB) 4256-mal betrachtet

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
100175km elektrisch, 16.00kWh/100km ab Akku
15467km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.81l

Stand 30.04.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3303
Registriert: 11. Okt 2012 11:46
Verbrauch

Nächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste