Abgas-Leuchte

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Abgas-Leuchte

Beitragvon sourcefinder » 19. Dez 2017 12:19

Heute zufällig beim FOH gewesen, Speicher ausgelesen (MIL war jetzt mindestens 1 Woche nicht mehr an):

vermutlich Wasser/Schnee im Ladestecker

P0AC4 - Motorkontrolleuchte
P1AF0 - Isolationsverlust
P1AF1 - Isolationsverlust
P1E22 - Auxiliary Transmission Fluid Pump Control Module Hybrid/EV Battery Voltage System Isolation Lost
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon jonkinio » 19. Dez 2017 19:09

ich hatte auch das Problem mit der gelb leuchteten Abgas lampe und ab und zu hat sie geblinkt und dann hat der Motor gestottert.
Beim Service haben wir nun die Zündspule und die Kerzen ersetzt. ca. 500 €
Der Motor hat gestottert weil die Kerzen nicht mehr richtig gezündet haben.
jonkinio
2,2 kW - wird noch geladen
 
Beiträge: 13
Registriert: 25. Jul 2016 19:42

Re: Abgas-Leuchte

Beitragvon sourcefinder » 19. Dez 2017 21:16

wieviele km bzw welchen LDV hat dein Ampera ca.?
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon ObeliX » 20. Dez 2017 01:54

500€ für zündspule und kerzen ? :shock:


gruß Obel
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 427
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Abgas-Leuchte

Beitragvon jonkinio » 20. Dez 2017 14:09

sourcefinder hat geschrieben:wieviele km bzw welchen LDV hat dein Ampera ca.?


BJ 2012 , 100.000.km
jonkinio
2,2 kW - wird noch geladen
 
Beiträge: 13
Registriert: 25. Jul 2016 19:42

Re: Abgas-Leuchte

Beitragvon sourcefinder » 22. Dez 2017 09:53

täglich grüsst das murmeltier.

fahre elektrisch 20 km.
bleibe kurz stehen, steihe aus und will ca 3 Minuten später wieder losfahren - MIL an.
bin wieder elektrisch heimgeg
fahren und lade jetzt mal auf.....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon sourcefinder » 22. Dez 2017 11:35

so, ampera noch nicht ganz voll geladen aber da ich ihn jetzt das 4. mal ein und ausgescjaltet habe ist die MIL wieder aus....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon sourcefinder » 22. Dez 2017 15:35

so, mittels torqe und bluetooth odbii adabter fehler ausgelesen.
sind die gleichen wie beim letzten mal (s. oben) und

B2AAA - irgend ein durch torqe verursachter scheinfehler

liesen sich mit torqe problemlos löschen.
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon ObeliX » 22. Dez 2017 23:28

ich hab nur das gefunden:

Volkswagen/Audi:
B2AAA - Unsolved Problems (common inactive error when there are other errors)


gruß Obel
Ampera ePionier (10.2013 / akt. 54000km) DU147xxx
Lancia Lybra 2.0 (10.1999 / 163000km, jetzt stillgelegt)
302 Mustang II (1978 / 23000mi)
XV-1900 Yamaha Midnightstar (08.2008 / 24000km)
XV-1900 Roadliner (07.2008 / 13000mi)
ObeliX
111 kW - voll elektrisch
 
Beiträge: 427
Registriert: 26. Feb 2016 02:18
Wohnort: Schwedt/Oder

Re: Abgas-Leuchte

Beitragvon sourcefinder » 4. Jan 2018 16:09

Mittlerweile kommt die MIL 1 mal in der Woche, bevorzugt bei Regen/Schneefall und ich lösche o.g. Fehler mittels Torqe.
Komisch ist allerdings dass seit ich den Ampera habe - 2.5 Jahre immer am exakt gleichen Platz parke und der Fehler erst so häufig seit dem 5-Jahres-Service mit Kühlflüssigkeitswechsel auftaucht.
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 186
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: akkusoon und 3 Gäste