Abgas-Leuchte

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?
sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitrag von sourcefinder » 11. Feb 2018 18:15

So, 12 Volt Batterie auf 14,7 Volt aufgeladen (Ampera war nicht angesteckt aber voll geladen).
Dann Testfahrt ca. 45 km elektrisch 9,4 KWh laut Anzeige, dann noch ca. 12 km mit Benzin, Temperatur ca. 3°C. Derzeit ist die MIL aus.

Ich lasse den Ampera jetzt ohne ihn anzustecken stehen und schau später nochmal bzw. morgen früh ob die MIL kommt.
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

Benutzeravatar
STdesign
111 kW - voll elektrisch
Beiträge: 447
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn

Re: Abgas-Leuchte

Beitrag von STdesign » 11. Feb 2018 18:20

Klingt doch erstmal gut :!: Freut mich.

Wenn die 12V Batterie wieder in recht kurzer Zeit auf 12,4 V Ruhespannung fällt, solltest du sie austauschen. Die Zustandsprüfung per Ruhespannung ist zwar eher ein Schätzeisen, allerdings sind 12,4 V schon etwas wenig.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3865
Registriert: 19. Aug 2011 12:16

Re: Abgas-Leuchte

Beitrag von he2lmuth » 12. Feb 2018 09:00

Voll und ohne last 12,7-12,8 Volt :!:
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitrag von sourcefinder » 12. Feb 2018 21:20

Meine Frau ist gerade 45 km gefahren.
MIL ist immer noch aus.
Auto steht jetzt mit halbvoller Batterie im Freien ohne geladen zu werden.
Morgen früh fährt meine Frau wieder heim.

Wenn die MIL nicht angeht kann man die 12 Volt Batterie ausschliessen denke ich (da die über Nacht bei um die 0 Grad ja in die Knie gehen müsste....)
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

Der_Vorführer
111 kW - voll elektrisch
Beiträge: 293
Registriert: 17. Mär 2015 19:07
Wohnort: Villingendorf

Re: Abgas-Leuchte

Beitrag von Der_Vorführer » 12. Feb 2018 21:44

Können die Fehler auch durch hohe "Tageskilometerstände A oder B (Trips)" ausgelöst werden?
Hier in diesem Video scheint es bei einem Tesla der Fall zu sein.
https://www.youtube.com/watch?v=qN_eacY2qww

Gruß Stephan
Mein Opel Ampera Modelljahr 2012 CU111XXX mit EZ 18.12.2014

Angela ich fahre jetzt schon elektrisch, und wann DU???
Glaube keinem der 2020 sagt.

Benutzeravatar
STdesign
111 kW - voll elektrisch
Beiträge: 447
Registriert: 5. Mai 2017 18:33
Wohnort: Landkreis Heilbronn

Re: Abgas-Leuchte

Beitrag von STdesign » 12. Feb 2018 21:55

sourcefinder hat geschrieben:Wenn die MIL nicht angeht kann man die 12 Volt Batterie ausschliessen denke ich (da die über Nacht bei um die 0 Grad ja in die Knie gehen müsste....)
Versuch mach in jedem Fall kluch, bin gespannt.

Irgendwie ist der zeitliche Zusammenhang zum externen Aufladen der Battere aber auch prägnant, sodass ich diese nicht so schnell ausschließen würde. Immerhin hattest du davor scheinbar massive Probleme. Auch wenn die Lampe aus bleibt, würde ich an deiner Stelle nochmal die Ruhespannung messen. Wenn sie dann im ordentlichen Bereich (> rd. 12,65 V) ist, okay. Dann würde ich erstmal sagen Einmal ist Keinmal und weiter beobachten. Ist sie wieder bei 12,4 V würde ich sie nochmal professionell testen lassen und je nach Ergebnis dann austauschen. Dann ist sie sowieso auf dem besten Weg in den Tot (siehe S. 10 http://ifz.de/tipps%20und%20Tricks/ifz_ ... aedern.pdf und auch der Rest ist lesenswert), vorausgesetzt der DC/DC lädt ordentlich. Manche Fehler werden ja erst nach mehrmaligen Zündungswechseln bei wiederholtem Auftreten angezeigt, sodass vlt alles i.O. scheint obwohl die Ursache schon wieder anliegt. Klar, in Summe leider Kaffeesatzlesen.

Hier gibt's ja einige Berichte über Merkwürdigkeiten bei Problemen mit der 12V Batterie.
Beste Grüße, STdesign
----------------------------
Zwei gesunde Beine, MY 1986, und immer ein Paar Laufschuhe
Opel Ampera, schneeweiß, MY 2014
Bergamont Fastlane Team 2012, blau-schwarz-weiß, MY 2012
Serious Eight Ball Limited, weiß, MY 2010
Aprilia RST 1000 Futura, streamsilver, MY 2001
Simson S51 RS-STG mit 17 PS, blau-orange, MY 1982/2004

Benutzeravatar
he2lmuth
500 kW - overdrive
Beiträge: 3865
Registriert: 19. Aug 2011 12:16

Re: Abgas-Leuchte

Beitrag von he2lmuth » 13. Feb 2018 08:55

Wie alt ist die 12 V?
L.G. Hellmuth

Es ist keinesfalls ausreichend lediglich keine Überlegungen anstellen zu können, man muss auch unfähig sein diese mitzuteilen.

sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitrag von sourcefinder » 13. Feb 2018 10:43

Der Ampera ist aus 2012, ich habe ihn 2 1/2 Jahre, er ist jetzt 5 1/2 Jahre alt.
Ob die Batterie schon getauscht wurde, weiß ich nicht.

Der Ampera ist mit halb voller Batterie (HV Batterie) bei ca. -3 Grad über Nacht im Freien gestanden.
Dann ist meine Frau ca. 45 km (teils elektrisch, teils mit REX) gefahren.
MIL immer aus.

Dann hat sie den Ampera für 5 Minuten angesteckt (HV Batterie war nicht leer!) und ist wieder los gefahren.
Beim Losfahren war die MIL noch aus (hab selbst nachgeschaut).

Nach ca. 10 Minuten ruft sie mich an, die MIL leuchtet jetzt.

Ich kann mir nicht vorstellen, dass das ein Problem mit der 12 Volt Batterie sein kann....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

RoterBaron
500 kW - overdrive
Beiträge: 800
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: Abgas-Leuchte

Beitrag von RoterBaron » 13. Feb 2018 15:48

Ich kann mir allerdings allerhand im Zusammenhang mit der 12V Batterie vorstellen. Allerdings war es bei mir damals so, dass die 12V Batterie immer niedrigen Ladestand hatte (12,2-12,4V), allerdings verursacht durch einen Defekt im HV-Teil. Da wurden dann drei Zellen des HV-Akkus wegen Isolationsverlust getauscht und ich fahre immernoch mit der 12V-Batterie. Jetzt liegt der Ladestand eher 12,6-12,8V jeweils im ausgeschalteten Zustand kurze Zeit nach dem Ausschalten.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-200006 Km: 4,60€/100Km.
131025 Km el.: 15,63 KWh/100Km.
41984 Km rest: 5,92 L/100Km
LDV: 1,2 - meiner: 1,15.

sourcefinder
111 kW - voll elektrisch
Beiträge: 189
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitrag von sourcefinder » 13. Feb 2018 19:44

Ich habe jetzt mal anders gedacht.

Wahrscheinlich wurde die 12 Volt Batterie noch nie getauscht.
Der Ampera is Erstzulassung Juli 2012.
Ich habe Ihn seit September 2015 und die Batterie nicht getauscht und denke, dass es unwahrscheinlich ist, dass sie in den ersten 3 Jahren getauscht wurde.
Also ist sie ca 6 Jahre alt.

Ich muss - da der Fehler sporadisch auftritt - den Ampera sicher eine Woche in die Werkstatt bringen (nur löschen bringt ja nichts) und die Werkstatt ist 45 Minuten weg - ist also mit Aufwand verbunden.

Wenn sich dann raus stellt, dass es nur die 12 Volt Batterie war (die dann bei Opel mehr kostet) und der Aufwand etc. dazu kommt ärgere ich mich.

Daher hab ich mir eine neue 12 Volt Varta AGM um 120 - Euro inkl. Versand bestellt, die wahrscheinlich morgen kommt.

Ich kann mir schon vorstellen dass zufällig Spitzen entstehen was die Belastung der 12 Volt Batterie betrifft.

Als ich das Problem mit dem Lenkradschloss hatte war es auch sehr kalt..... und wenn ich so nachdenke, dann würde ich sagen, dass der Fehler doch häufiger auftritt wenn es kalt und feucht ist (wodurch mehr Verbraucher mehr Strom ziehen - Beleuchtung, Gebläse, Sitzheizubg, Scheibenwischer etc
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten

Antworten