Abgas-Leuchte

Echte Panne mit dem Ampera oder dem Volt? Was waren die Fehlerquellen und wie wurde es repariert?

Re: Abgas-Leuchte

Beitragvon Markus Dippold » 14. Feb 2018 12:09

Hm, da bin ich neugierig, was da bei rauskommt.
Ich habe in meinem Ampera auch noch die erste 12V-Batterie drin. Und wie der eine und andere weiß, wird die im Sommer durchaus gestreßt, weil die Kühlbox dran hängt.

Das einzige "Problem", welches ich ab und zu mal habe (das aber im Grunde schon immer), ist die Meldung mit der Überprüfung des Lenkradschlosses. Aber daß es wirklich zum Problem geworden wäre, kam bisher nicht vor.

Dafür habe ich hin und wieder mal die Meldung, daß keine Funkfernbedienung erkannt wurde, obwohl ich schon ein paar oder auch >20 Kilometer gefahren bin. Kommt (wenn es kommt) dann, wenn ich mal anhalte und jemanden aus- oder einsteigen lasse. Der Ampera wird dabei nicht ausgeschaltet.
Wegdrücken und weiterfahren ...

Gruß
Markus
Bild- Opel Ampera ePionier, lithiumweiß, Modelljahr 2012
Besitz und Datenerfassung seit 13.12.2012
98959km elektrisch, 16.01kWh/100km ab Akku
15467km RE-Betrieb, 5.84l/100km
LDV 0.9l, persönlicher LDV 0.82l

Stand 31.03.2018

Meine Solaranlage
Benutzeravatar
Markus Dippold
1.21 Gigawatt
 
Beiträge: 3277
Registriert: 11. Okt 2012 11:46
Verbrauch

Re: Abgas-Leuchte

Beitragvon sourcefinder » 14. Feb 2018 16:37

So, Update:

Gegen 14:30 ist die neue Batterie gekommen - Varta D52 AGM 60Ah um 120,- Euro.
Batterie mit Ladegerät voll aufgeladen und in der Zwischenzeit den Ampera zerlegt.

Man muss unter der Abdeckung im Kofferraum die 4 Muttern, die die Kunststoffwanne in der das On-Board-Ladegerät, Reifenreparaturgerät und Abschleppöse liegen, öffnen, dann kann man die Kunststoffewanne nach oben raus ziehen.

Minus-Pol abklemmen, Pluspol abklemmen, vorher noch die Schraube die die Batterie mit dem Gurt fixiert öffnen und dann Batterie raus nehmen und neue Batterie rein geben und wieder alles anschließen. Nicht vergessen den Belüftungsschlauch wieder in die neue 12 Volt Batterie reinstecken.
Die Varta D52 passt übrigens perfekt von den Abmessungen und der Polanordnung.

So, wieder alles zusammengebaut, Ampera eingeschaltet. Kein Problem, alles geht, Schlüssel wird erkannt, alles gut. ODB Adapter angesteckt, Fehler ausgelesen, keine Fehler gefunden.

Gut, dann Probefahrt. Ampera muss ja auch mal getankt werden (ich glaube in meiner ganzen Familie tanken nur Männer, die Frauen fahren nur damit). Die 8 km zur Tankstelle alles gut, MIL bleibt aus.

An der Tankstelle habe ich dann eine Zapfsäule erwischt, die außer Betrieb war, also wieder einschalten, 3 Meter zurückfahren, ausschalten. Beim Ausschalten war mir schon so als ob die MIL kurz da gewesen wäre.

Getankt, eingestiegen, eingeschaltet und da ist sie, die MIL.
Daheim Fehler ausgelesen, sind wieder die gleichen Isolationsverlustmeldungen wie gehabt.

P1AF0 - current fault
P1AF2 - current fault
P1E22 - current fault
P0AC4 - pending fault
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 181
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon sourcefinder » 14. Feb 2018 21:51

Jetzt ist die MIL von selbst wieder aus gegangen.

Ich kann so ja nicht mal in die Werkstatt wenn der Fehler kommt und geht wie er will...
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 181
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon Das Sams » 14. Feb 2018 22:30

ähhhh seit wann haben agm Batterien einen Entlüftungsschlauch?
Das Sams
111 kW - voll elektrisch
 
Beiträge: 197
Registriert: 1. Sep 2016 06:32
Wohnort: Hannover

Re: Abgas-Leuchte

Beitragvon Michel-2014 » 15. Feb 2018 11:47

Nicht vergessen den Fensterhebern an der Fahrer Tür anzulernen ;-)
Kleiner Stromer ;-)
Michel-2014
500 kW - overdrive
 
Beiträge: 2350
Registriert: 18. Apr 2014 22:28

Re: Abgas-Leuchte

Beitragvon sourcefinder » 15. Feb 2018 12:16

Nach welchen Kriterien wird die MIL einegschaltet?

Die MIL ist jetzt aus, aber wenn ich den Fehlerspeicher auslese sind

P1AF0 - current fault
P1AF2 - current fault
P1E22 - current fault
P0AC4 - current fault

und wie gesagt MIL aus.....

Naja, Mittwoch habe ich Werkstatttermin.
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 181
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon slv rider » 15. Feb 2018 12:26

P1AF0 Steuergerät Fahrmotor 1: Hybrid/EV-Batteriespannungssystem Isolationsverlust
P1AF2 Steuergerät Fahrmotor 2: Hybrid/EV-Batteriespannungssystem Isolationsverlust
P1E22 Steuergerät Hilfsgetriebeölpumpe: Hybrid/EV-Batteriespannungssystem Isolationsverlust
P0AC4 Einschalten Abgas-Kontrollleuchte (MIL) von Steuergerät Antriebsstrang Hybrid/EV angefordert
viel spass beim suchen (lassen). :mrgreen:
Benutzeravatar
slv rider
111 kW - voll elektrisch
 
Beiträge: 406
Registriert: 31. Dez 2011 16:05

Re: Abgas-Leuchte

Beitragvon RoterBaron » 15. Feb 2018 15:50

Markus Dippold hat geschrieben: ...
Dafür habe ich hin und wieder mal die Meldung, daß keine Funkfernbedienung erkannt wurde, obwohl ich schon ein paar oder auch >20 Kilometer gefahren bin. Kommt (wenn es kommt) dann, wenn ich mal anhalte und jemanden aus- oder einsteigen lasse. Der Ampera wird dabei nicht ausgeschaltet.
Wegdrücken und weiterfahren ...

Gruß
Markus


Das kommt bei mir verstärkt, wenn meine Schlüsselbatterie schwach wird. Mit voller Schlüsselbatterie eingentlich nie.
Lieben Gruß - nur Fliegen sind schöner ;-)
2012-2014:
Matiz 0,8 LPG. 43743-126213Km: 4,51€/100Km.

2014 - er auseinander fällt:
Ampera 11/2011. 26997-182909 Km: 4,78€/100Km.
114823 Km el.: 15,63 KWh/100Km.
41089 Km rest: 5,92 L/100Km
LDV: 1,5 - meiner: 1,38.
RoterBaron
500 kW - overdrive
 
Beiträge: 743
Registriert: 24. Jul 2014 13:16
Wohnort: Dauenhof / S-H

Re: Abgas-Leuchte

Beitragvon sourcefinder » 16. Feb 2018 16:41

Die MIL ist wieder an ....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 181
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

Re: Abgas-Leuchte

Beitragvon sourcefinder » 10. Mär 2018 19:37

Update

Mein Ampera ist jetzt 2 1/2 Wochen in der Werkstatt.
Erst dachte man das Problem mit Softwareupdates in den Griff zu bekommen und dann wollte man den DCDC Wandler tauschen (sollte auf 8-Jahresgarantie gehen).

Genaueres weiss man aber noch immer nicht....
**CU117**
15.09.15 gebrauchten Ampera gekauft mit 40.200 km
20.01.17 70.000 km überschritten
sourcefinder
111 kW - voll elektrisch
 
Beiträge: 181
Registriert: 5. Sep 2015 09:29
Wohnort: Mattsee / Salzburg

VorherigeNächste

Zurück zu Pannen / Fehlerdiagnose / Behebung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste